[résolu] demande d'aide sur souci RX

parler de moteur, préparation, réparation, etc...

Modérateurs : alfkawa, jdy, pollux, doms, donati, Modérateurs

Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

[résolu] demande d'aide sur souci RX

Messagepar jerome74 » 03 juin 2014, 23:52

voilà ce soir en rentrant du taf, j'ai poussé un peu pour voir comment elle ce porter histoire de!
donc 2ème jusqu'à 10000t/min puis 3ème à fond ou à la reprise de la 3 un temps de réponse mais bon sa reprend jusqu'à 10000t/min aussi, la 4ème à ouvert en grand, toujours ce temps de réponse au début, je pousse je pousse à 10000 et la je passe la 5 encore ce temps de réponse sa reprend puis plus rien, comme ci plus d'essence d'un coup!
je me dit merde j'ai cassé le moteur, je perd de la vitesse car frein moteur, il reprend pas puis il reprend avec du mal en broutant broutant comme ci un antiparasite été enlever!
je suis rentré comme ça, arrivé au garage chez moi elle tiens le ralenti tourne un peu pret mais mal!

voilà mon souci rencontré ce soir! si quelqu'un à une idée comme ça!  :euh:



-----------------------------------------------------------------------------------------------


souci résolu: durite essence trop longue et mal positionner  :yes: après avoir coupé un bon 20cm et que je l'ai faite passer le plus directement possible à la rampe, tout est rentré dans l'ordre! merci au membre qui ma aidé sympa  :ahoum: et aux autres qui ont pris le temps de répondre pour faire avancé le chmilblick  :yes:
Modifié en dernier par jerome74 le 04 juin 2014, 15:32, modifié 1 fois.


Image

Avatar de l’utilisateur
ZXR-ADDICT
Motard Confirmé
Motard Confirmé
Messages : 106
Enregistré le : 27 mai 2014, 19:38

Re : demande d'aide sur souci RX

Messagepar ZXR-ADDICT » 04 juin 2014, 08:32

Allumage ou carburation, si cela se produit à chaque fois vers 10 000 tours, je penche pour un souci d'alimentation/carburation.


Si cela ne se mange pas, si cela ne se baise pas, pisses dessus (proverbe chien)

Avatar de l’utilisateur
Diamant
Roi des Motards
Roi des Motards
Messages : 1639
Enregistré le : 28 déc. 2010, 23:41
Contact :

Re : demande d'aide sur souci RX

Messagepar Diamant » 04 juin 2014, 09:01

ETAI

Prend mal ses tours et semble manquer de puissance

~ :euh:~ Avance à l'allumage déréglée 
Contrôler à la lampe stroboscopique.


~ :euh:~ Filtre à air encrassé
Déposer l'élément filtrant et vérifier son état.
S'il est trop encrassé, le remplacer.


~ :euh:~ Manque de compression
Vérifier la compression avec un compressiomètre.


~ :euh:~ Distribution mal calée
Contrôler


Image Image Mein Blog Kawa Image
²/GPz 500S (93-89). ¹/Z750 L3 (83). ³/GPz 900R-Ninja (84-89-85).
¹/GG 900R (85). ¹/Joe Bar Team 900R (89). JcD
Ἀδάμας 1-8-11
~ Le moteur de la Kawasaki GPz 900R-Ninja - The Best Engine...
the reference to the motorcycle world in 1983-84 !

Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

Re : demande d'aide sur souci RX

Messagepar jerome74 » 04 juin 2014, 10:38

c'est ce que je pense aussi, un souci de carburant!
c'est possible de vidé toutes ses cuves au point de calé le moteur en pleine accélération? si c'est ça ben oui alors lol
mais sa fait tout drôle, plus rien d'un coup pas de raté avant rien juste plus rien et frein moteur!
je suis en recherche d'une rampe pour changer la mienne car là j'en est raste :mur:
merci pour vos réponses, diaman ton message me plait moins  :mdr: j'espère pas que ce sois ça  :supernul: mais merci quand même!


Image

Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

Re : demande d'aide sur souci RX

Messagepar jerome74 » 04 juin 2014, 10:54

je viens d'aller la mettre en route! elle tourne normalement enfin comme avant ce souci sur la route du retour!  :euh:


Image

Avatar de l’utilisateur
alfkawa
Modérateur
Modérateur
Messages : 13917
Enregistré le : 03 févr. 2006, 03:26

Re : demande d'aide sur souci RX

Messagepar alfkawa » 04 juin 2014, 11:04

des idées on en a plein, mais on se souvient pas forcément de qui a fait quoi sur sa machine, ni surtout comment ça a été fait...
le nombre de mecs qui croient avoir tout remonté comme il faut ou nettoyé la rampe correctement sont légion
ta question est trop vague, on ne peut te donner une réponse précise
qu'as-tu regardé, contrôlé avant de poster ? ???

allez, en vrac : réservoir pourri, filtre encrassé, essence vieille, robinet qui déconne, prise d'air sur dépression, niveau de cuve incorrect, tuyau d'arrivée d'essence trop long, mise à l'air bouchée ou pincée, rampe crade, bougies fatiguées, jeu aux soupapes trop faible...


pars en M.artin, tu rentres en train...pars en Godier, tu rentres en passager !!! :lol:

Image

Carpe diem et mort aux cons !

Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

Re : demande d'aide sur souci RX

Messagepar jerome74 » 04 juin 2014, 11:09

ben en vrac mon ami ta mis le doigt dessus! comme quoi a sers les fofo avec des passionnée de vieille  :lol:
durite d'arrivé d'essence trop longue!
j'ai changer pour une neuve d'un seul tenant sans filtre, elle fait grossomodo 50cm voir plus  :carton:
j'ai mis plus long pour pouvoir déporter le réservoir  ;)
donc surement ça alors! je vais coupé un bout pour remettre! mais elle doit faire environ combien sur cette machine, comment le savoir car pas noté dans la revue! ha la la à vouloir trop bien faire  :supernul:

sinon sur celle là, tout est fait sauf l'ultra sons de la rampe mais nettoyage quand même à la main et souflette, vinaigre bouilli, gicleurs neuf, joints neufs etc.....


Image

Avatar de l’utilisateur
lespaul
Modérateur
Modérateur
Messages : 7140
Enregistré le : 21 janv. 2005, 08:31

Re : demande d'aide sur souci RX

Messagepar lespaul » 04 juin 2014, 11:20

J'ai eu le même soucis sur une de mes anciennes motos et c'était le tuyau de dépression du robinet qui merdait.il était trop souple et en pleine charge il se pliait et coupait l'arrivée d'essence d'un coup,comme si c'était une panne d'essence.
Après l'avoir changé le problème a disparu.
Vérifié à tout hasard qu'il ne soit pas percé ce toyo,au mieux changé le par un plus rigide.


Pas besoin de travailler dans les pompes funèbres pour être nécrophile!!!
15 ans chez Bigard

Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

Re : demande d'aide sur souci RX

Messagepar jerome74 » 04 juin 2014, 12:09

j'ai supprimé cette dépression sur mon robinet  :yes:
donc plus rien est brancher derrière et la membranes est enlever et remplacer part un joint carré en caoutchouc  ;)
mais sa aurais pu être la cause avec un robinet origine dépression branché  :yes:


Image

Avatar de l’utilisateur
alfkawa
Modérateur
Modérateur
Messages : 13917
Enregistré le : 03 févr. 2006, 03:26

Re : demande d'aide sur souci RX

Messagepar alfkawa » 04 juin 2014, 12:16

pour la durit d'arrivée d'essence, t'es pas le 1er à croire bien faire en mettant 12m pour déporter le réservoir...
mais ça marche pas !
n'oublie pas qu'il n'y a pas de pompe...
donc juste la bonne longueur, que la durit soit pas tendue, et qu'elle ne fasse pas une boucle avec un point bas plus bas que le robinet en fait
la loi de la gravité n'est pas modifiable, le liquide ne remonte pas ! :lol:


pars en M.artin, tu rentres en train...pars en Godier, tu rentres en passager !!! :lol:

Image

Carpe diem et mort aux cons !

Avatar de l’utilisateur
lespaul
Modérateur
Modérateur
Messages : 7140
Enregistré le : 21 janv. 2005, 08:31

Re : demande d'aide sur souci RX

Messagepar lespaul » 04 juin 2014, 12:18

Désolé mais ça arrive que le liquide remonte




















Après une teille de Sky ça arrive!!!!

:mdr:


Pas besoin de travailler dans les pompes funèbres pour être nécrophile!!!
15 ans chez Bigard

Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

Re : demande d'aide sur souci RX

Messagepar jerome74 » 04 juin 2014, 12:31

donc oui j'ai tout faux, mon robinet à sa sortie vers la droite et je doit faire partir la durite vers la gauche pour aller sur le devant de la boite à air et arrivé au carbu!
donc moi sa part vers la gauche, fait une boucle sous le robinet, remonte derrière le robinet pour aller au dessus de la rampe et au branchement  :mur:
faut que je trouve comment aller du robinet à la rampe sans faire cette boucle dessous????? le mieux serrais une photo d'une RX monté d'origine!
je vais regarder la revue au cas ou qu'il est une photo qui montre ça  :euh:
merci beaucoup sympa  :yes:


Image

Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

Re : demande d'aide sur souci RX

Messagepar jerome74 » 04 juin 2014, 12:35

Image


voilà mon montage avec un filtre à essence que j'ai supprimé maintenant mais le cheminement est le même avec une durite encore plus longue que ce montage là  :carton:


Image

Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

Re : demande d'aide sur souci RX

Messagepar jerome74 » 04 juin 2014, 12:41

donc je doit faire passer ma durite comme sur la photo mon trait jaune au lieu de comment elle est sur cette même photo, qu'elle passe sous la canalisation de l'air pour arriver sous le robinet du mauvais côté!
j'ai juste là??? ma durite risque pas d'être pincé part le réservoir et la boite à air!!! chelou chelou  :lol:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Image

Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

Re : demande d'aide sur souci RX

Messagepar jerome74 » 04 juin 2014, 15:28

voilà j'ai tout démonter et remonté du mieux possible!
donc robinet ouvert et pièce carré en caoutchouc que j'avais mise pour supprimé la membrane à était changer car avec cette matière la dépression est si forte que le caoutchouc c'est déformé en 100kms de roulage donc j'ai repris la membrane d'origine pour m'en servir afin de supprimé la dépression!
maintenant tout est ok de ce côté là!
après durite recoupé de 20cm et passer comme il faut, fini la boucle sous le robinet, là sa part vers la gauche, en arrière et descend sur la rampe!
de cette façon la durite ne pourra plus ce vidé à un endroit et me faire des coupure carburation!
j'ai testé dans la rue, démarrage impec et monté en régime normal, plus mieux qu'avant en tout cas  :yes:
j'en est aussi profiter pour contrôle des bougies que j'avais montés neuves il y'a 1000kms grand max et couleur chocolat donc tout va bien de ce côté là  >:D
youpi un jéjé de content  :ahoum:
merci vraiment, sans ça j'aurais encore chercher avant de trouver d'ou venais mon problème!
comme quoi même si la durite est pas pincé, sa peu provoqué des souci quand on à pas de pompe  :mur:
soulager, teste grandeur nature demain ou je ne manquerais pas de vous redire comment c'est passer le roulage maison boulot - boulot maison  :yes:
à force ce RX va être comme mon zx6r blanc, mieux qu'une récente mal entretenu  :mdr:  une peinture complète full blanc et or façon limited et je serrais vraiment content du résultat  :yes:


Image