Problème jeanine

Modérateurs : alfkawa, pollux, donati, Modérateurs

Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 9920
Enregistré le : 19 sept. 2006, 14:11

Re: Problème jeanine

Messagepar plf28 » 16 avr. 2017, 09:46

Un élément HS, ça ne pardonne pas...

Avatar de l’utilisateur
gainsbarr
Super Motard
Super Motard
Messages : 252
Enregistré le : 20 déc. 2016, 11:45

Re: Problème jeanine

Messagepar gainsbarr » 22 avr. 2017, 13:14

Bon çà y est tout est remonté et Janine envoi des watts
Y a plus qu'a rouler
Le monde se divise en 2 catégories
Ceux qui roule en Janine et ceux qui se trainent
Toi tu te traines

Avatar de l’utilisateur
gainsbarr
Super Motard
Super Motard
Messages : 252
Enregistré le : 20 déc. 2016, 11:45

Re: Problème jeanine

Messagepar gainsbarr » 19 juil. 2017, 21:56

Bon ce matin Janine est tombée en carafe :'( :'( :'( :'(
Elle a bien démarré et chauffé puis un km après mon départ explosion sourde dans l'échappement et impossible d'accélérer au delà de 3000trs
Retour au padoc et elle cale devant le garage
Ce soir j'ai essayé de la redémarrer, elle est repartie mais 1 min plus tard rebelote

J'ai donc vérifié :
- La mise à l'air du réservoir - OK
- Les Bobines - OK
- Les bougies - Bonne couleur
- Les câbles HT et anti parasites OK

En fait c'est comme si elle se noyait
Vous avez une idée les potos :euh: :euh: :euh: :euh:
Le monde se divise en 2 catégories
Ceux qui roule en Janine et ceux qui se trainent
Toi tu te traines

Avatar de l’utilisateur
nono71
Super Motard
Super Motard
Messages : 206
Enregistré le : 17 janv. 2017, 22:22

Re: Problème jeanine

Messagepar nono71 » 19 juil. 2017, 23:10

CDI ???

Avatar de l’utilisateur
gainsbarr
Super Motard
Super Motard
Messages : 252
Enregistré le : 20 déc. 2016, 11:45

Re: Problème jeanine

Messagepar gainsbarr » 20 juil. 2017, 00:15

Merci Nono ;)
Je viens de comparer les mesures sur avec un autre CDI et elles sont identiques donc je ne pense pas qu'il soit en cause
J'ai démonté la rampe de carbu pour l'ouvrir demain et la contrôler
Au passage j'irais chercher 4 bougies neuves çà peux pas lui faire de mal même si elles ne sont pas si vieilles
Allez la nuit porte conseil
Bonne nuit à tous
Le monde se divise en 2 catégories
Ceux qui roule en Janine et ceux qui se trainent
Toi tu te traines

Avatar de l’utilisateur
kerylic
Empereur des Motards
Empereur des Motards
Messages : 4618
Enregistré le : 15 avr. 2006, 16:14

Re: Problème jeanine

Messagepar kerylic » 20 juil. 2017, 06:15

essais des bougies neuves
elle sarrète net ou broute et tourne comme une patate avant l'arrêt ?

Avatar de l’utilisateur
kerylic
Empereur des Motards
Empereur des Motards
Messages : 4618
Enregistré le : 15 avr. 2006, 16:14

Re: Problème jeanine

Messagepar kerylic » 20 juil. 2017, 06:20

contrôle aussi tes capteurs d'allumage, ceux qu'il y a autour du rotor, contrôle l'entre fer 0,5 de mémoire
valeurs données sur la rtm

Avatar de l’utilisateur
TOM Z1981
Modérateur
Modérateur
Messages : 5461
Enregistré le : 11 mars 2006, 16:14

Re: Problème jeanine

Messagepar TOM Z1981 » 20 juil. 2017, 06:50

gainsbarr a écrit :Bon ce matin Janine est tombée en carafe :'( :'( :'( :'(
Elle a bien démarré et chauffé puis un km après mon départ explosion sourde dans l'échappement et impossible d'accélérer au delà de 3000trs
Retour au padoc et elle cale devant le garage
Ce soir j'ai essayé de la redémarrer, elle est repartie mais 1 min plus tard rebelote

J'ai donc vérifié :
- La mise à l'air du réservoir - OK

En fait c'est comme si elle se noyait
Vous avez une idée les potos :euh: :euh: :euh: :euh:


Pour faire un test il faut te mettre dans les conditions les plus simple.
Pour le réservoir, enlève le et mets une nourrice (par défaut tu élimines les problèmes de bouchon , de conduit et de robinet)
Ton problème reste très proche des problèmes de prise d'air des reversoirs, que l'on a avec les sacoches de réservoir et autres.
pour moi bouchon de reservoir ou conduit interne.
Après une bobine qui chauffe ..... possible .... mais les 2.
La panne vient d'un organe qui agit sur les 4 cylindres , car si non elle tournerai sur 3 voir 2 cylindres.
Un J pour la vie, un R de ressemblance…1135 de bonheur...et un Z-Racer Japan
Image
Retrouver le lien ci-dessous des modifs de mon"z1000J" **
http://www.godier-genoud.org/forum/viewtopic.php?f=35&t=6003

Retrouver le lien ci-dessous des modifs de mon  "RACER" JAPAN un look de Z **
http://www.godier-genoud.org/forum/viewtopic.php?f=35&t=9994

TOMZ Fait un GG1135 Replica
http://www.godier-genoud.org/forum/phpB ... 36#p447436

Avatar de l’utilisateur
gainsbarr
Super Motard
Super Motard
Messages : 252
Enregistré le : 20 déc. 2016, 11:45

Re: Problème jeanine

Messagepar gainsbarr » 20 juil. 2017, 07:34

kerylic a écrit :essais des bougies neuves
elle sarrète net ou broute et tourne comme une patate avant l'arrêt ?


Elle broute et ne prend pas les tours et si je ne tiens pas l'accélération elle cale
Le monde se divise en 2 catégories
Ceux qui roule en Janine et ceux qui se trainent
Toi tu te traines

Avatar de l’utilisateur
gainsbarr
Super Motard
Super Motard
Messages : 252
Enregistré le : 20 déc. 2016, 11:45

Re: Problème jeanine

Messagepar gainsbarr » 20 juil. 2017, 07:51

TOM Z1981 a écrit :Ton problème reste très proche des problèmes de prise d'air des reversoirs, que l'on a avec les sacoches de réservoir et autres.
pour moi bouchon de reservoir ou conduit interne.


pourtant j'ai testé réservoir ouvert et robinet sur PRI et çà coule
Le monde se divise en 2 catégories
Ceux qui roule en Janine et ceux qui se trainent
Toi tu te traines

Avatar de l’utilisateur
Bloobaba
Super Motard
Super Motard
Messages : 342
Enregistré le : 25 févr. 2017, 17:07

Re: Problème jeanine

Messagepar Bloobaba » 20 juil. 2017, 09:13

Rappelez vous mes histoire de bobines défectueuses . Malgré des mesures ok, y en avait une dans le sac. Si tu as de la pièce, intervertis ceci ou celà . T'es membranes sont ok? Anti parasites?

Avatar de l’utilisateur
gainsbarr
Super Motard
Super Motard
Messages : 252
Enregistré le : 20 déc. 2016, 11:45

Re: Problème jeanine

Messagepar gainsbarr » 20 juil. 2017, 20:50

salut bloobaba, oui j'ai une Janine en spare
Ce week end je vais essayer plusieurs choses mais depuis cette nuit j'ai une méga rage de dents et avec la journée de boulot ce soir j'ai pas le courage.
Je vous tiens aux news
Le monde se divise en 2 catégories
Ceux qui roule en Janine et ceux qui se trainent
Toi tu te traines

Avatar de l’utilisateur
nono71
Super Motard
Super Motard
Messages : 206
Enregistré le : 17 janv. 2017, 22:22

Re: Problème jeanine

Messagepar nono71 » 20 juil. 2017, 21:46

Un pote avait le même problème sur un RX, il démarrait roulait un ou deux kilomètres, elle calait et plus rien...
Après avoir changé la moitié des organes électrique, tout nettoyer le circuit d'essence et la rampe de carbu, rien n'y faisait.
Il a fini par acheter des capteurs d'allumage neufs et nickel, plus aucun problème.

Avatar de l’utilisateur
Bloobaba
Super Motard
Super Motard
Messages : 342
Enregistré le : 25 févr. 2017, 17:07

Re: Problème jeanine

Messagepar Bloobaba » 20 juil. 2017, 22:26

Commence donc par changer tes capteurs. Et soignes tes dents. Pas bon pour le coeur des mauvaises dents. Lol.

Avatar de l’utilisateur
gainsbarr
Super Motard
Super Motard
Messages : 252
Enregistré le : 20 déc. 2016, 11:45

Re: Problème jeanine

Messagepar gainsbarr » 22 juil. 2017, 17:36

Bon je pense que le problème vient bien de l'allumage mais je ne sais pas d'où
J'ai changé les bobines, le CDI et les capteurs d'allumage
Test d'entrée aux bobines moteur tournant
bobine 1/4 j'ai 5V alternatif
bobine 2/3 j'ai 12V continu
Le moteur tourne donc comme une patate
Le monde se divise en 2 catégories
Ceux qui roule en Janine et ceux qui se trainent
Toi tu te traines

Avatar de l’utilisateur
Bloobaba
Super Motard
Super Motard
Messages : 342
Enregistré le : 25 févr. 2017, 17:07

Re: Problème jeanine

Messagepar Bloobaba » 22 juil. 2017, 21:23

Hello. Je pense que 5v alternatif c'est bon. Par contre pas logique que moteur tournant tu es 12vcc
Ton multimetre fait les frequences? Pratique pour voir si le boitier commute bien ou pas. A 1000trs 1kHertz . Une lampe strobo, c'est pratique pour voir si l'allumage est bon ou pas.

Avatar de l’utilisateur
gainsbarr
Super Motard
Super Motard
Messages : 252
Enregistré le : 20 déc. 2016, 11:45

Re: Problème jeanine

Messagepar gainsbarr » 22 juil. 2017, 22:10

Salut, j'ai rien compris j'ai tenté un dernier remontage avant d'aller manger et là elle est repartie comme en 40
J'avais même réglé les richesses avec 1/2 tour de plus lorsque j'ai vérifié la rampe et en prime plus de ratatouillages sous 3000trs
Mais bon je ne sais pas ce qu'elle m'a fait là mamie.
Je verrai bien, j'espère juste qu'elle va tenir jusqu'à cet hiver ( surtout cette putain de roue libre qui commence à faire des siennes ) pour la grosse révision car je voudrai bien profiter de rouler cet été
Le monde se divise en 2 catégories
Ceux qui roule en Janine et ceux qui se trainent
Toi tu te traines

Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 9920
Enregistré le : 19 sept. 2006, 14:11

Re: Problème jeanine

Messagepar plf28 » 23 juil. 2017, 10:38

A mon avis, c'est plus électrique ton soucis... soit une masse qui déconne, soit un fil coupé qui fait, maintenant, contact :-\

Avatar de l’utilisateur
nono71
Super Motard
Super Motard
Messages : 206
Enregistré le : 17 janv. 2017, 22:22

Re: Problème jeanine

Messagepar nono71 » 23 juil. 2017, 10:55

Même avis que plf28 ::)

Avatar de l’utilisateur
gainsbarr
Super Motard
Super Motard
Messages : 252
Enregistré le : 20 déc. 2016, 11:45

Re: Problème jeanine

Messagepar gainsbarr » 23 juil. 2017, 10:57

C'est sûr que c'est électrique car elle tournait vraiment pas rond, quand je la démarrais le ralenti était bon et une min plus tard elle ne tournait plus que sur 2 cylindres
Et Hier soir d'un coup elle est repartie
Le monde se divise en 2 catégories
Ceux qui roule en Janine et ceux qui se trainent
Toi tu te traines

Avatar de l’utilisateur
kerylic
Empereur des Motards
Empereur des Motards
Messages : 4618
Enregistré le : 15 avr. 2006, 16:14

Re: Problème jeanine

Messagepar kerylic » 23 juil. 2017, 11:33

oui je penserais aussi a une masse qui ne se fait pas correctement, ou peut-être desserrée ou cassée

Avatar de l’utilisateur
Bloobaba
Super Motard
Super Motard
Messages : 342
Enregistré le : 25 févr. 2017, 17:07

Re: Problème jeanine

Messagepar Bloobaba » 23 juil. 2017, 14:45

Peut être des cosses oxydées. Ou desserrées. Attends toi à avoir à nouveau ce genre de soucis. Ce serai trop simple. Lol.