Clignotants défaillants et relais

Modérateurs : alfkawa, pollux, donati, Modérateurs

titigpz600
Motard
Motard
Messages : 54
Enregistré le : 07 mai 2009, 08:36

Clignotants défaillants et relais

Messagepar titigpz600 » 15 mai 2009, 22:25

Salut aux amoureux et aux spécialistes de la GPZ600R !
Je suis tout nouveau sur le forum, et comme je viens de le dire dans ma présentation, mes clignos ont commencé par clignoter plus rapidement d'un côté que de l'autre, puis a clignoter quand ils voulaient... J'ai pensé au relais, je l'ai donc cherché sous la selle, sans résultat, puis j'ai trouvé un relais sous le réservoir d'essence au dessus de la culasse (petit boitier carré avec deux broches). S'agit-il de celui-ci ? Après l'avoir démonté et gratté les deux cosses, maintenant mes clignos ne fonctionnent plus !  :mur: Si ce n'est pas le relais de clignotants, quelqu'un sait-il où il se trouve et de quoi il a l'air ? Et avez-vous une autre explication à mon problème ? Merci.



gorille3

Re : Clignotants défaillants et relais

Messagepar gorille3 » 15 mai 2009, 23:28

trouve toi la RMT de ta meule et etudie le schéma electrique avant de changer n'importe quoi  :lol:



Kenny Nismo
Super Motard
Super Motard
Messages : 271
Enregistré le : 11 août 2006, 19:38

Re : Clignotants défaillants et relais

Messagepar Kenny Nismo » 16 mai 2009, 00:47

oui c'est bien la centrale clignotante qui se trouve la .

Si ca ne marche plus , regarde tu as du faire comme moi , tu a mal rebranché , decale ta centrale d'un quart sur ta connectique et ca marchera .


Image

road eagle

Re : Re : Clignotants défaillants et relais

Messagepar road eagle » 16 mai 2009, 09:04

Kenny Nismo a écrit :oui c'est bien la centrale clignotante qui se trouve la .

Si ca ne marche plus , regarde tu as du faire comme moi , tu a mal rebranché , decale ta centrale d'un quart sur ta connectique et ca marchera .



c'est vrai que tu as eu le coup toi aussi  :yes:



Avatar de l’utilisateur
David
Administrateur
Administrateur
Messages : 11153
Enregistré le : 01 nov. 2004, 20:49
Contact :

Re : Clignotants défaillants et relais

Messagepar David » 16 mai 2009, 09:10

ou tu demandes à Lespaul, grand spécialiste des relais sur gpz 600 blackbird  ;)


David, administrateur du GG Forum...
Roule sur GG ZZR 1100 Absolu 92 et sur GPZ 750 R1 (en cours):
Image

Image

Et surtout on se présente ici!

titigpz600
Motard
Motard
Messages : 54
Enregistré le : 07 mai 2009, 08:36

Re : Re : Clignotants défaillants et relais

Messagepar titigpz600 » 16 mai 2009, 10:07

Kenny Nismo a écrit :oui c'est bien la centrale clignotante qui se trouve la .

Si ca ne marche plus , regarde tu as du faire comme moi , tu a mal rebranché , decale ta centrale d'un quart sur ta connectique et ca marchera .
j'ai bien essayé de rebrancher en inversant les cosses, sans résultat...a mon avis la centrale est morte.



Avatar de l’utilisateur
Rod67
Roi des Motards
Roi des Motards
Messages : 1753
Enregistré le : 09 mai 2007, 09:03

Re : Clignotants défaillants et relais

Messagepar Rod67 » 17 mai 2009, 09:19

Salut, j'ai mis ça sur le Stinger  :yes: Ca fonctionne très bien avec nos vieilles ampoules ... :yes:

http://cgi.ebay.fr/CENTRALE-CLIGNOTANTE ... 7C294%3A50


ImageImageImage

fgk670
Motard Confirmé
Motard Confirmé
Messages : 139
Enregistré le : 10 oct. 2008, 10:04
Contact :

Re : Clignotants défaillants et relais

Messagepar fgk670 » 17 mai 2009, 09:22

J'ai pas bien vu où tu habitais mais si tu es près de l'Allemagne, il y a des centrales clignotants à 5,95 chez Hein Gericke... sinon il faudrait regarder dans le catalogue Louis Moto, il y a souvent des adaptables à des supers prix...

Bonne route, amicalement, Martiin


Autant de plaisir à l'atelier que sur la route

Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10144
Enregistré le : 19 sept. 2006, 14:11

Re : Clignotants défaillants et relais

Messagepar plf28 » 17 mai 2009, 09:33

Chez Dafy, ils vendent des centrales électroniques pour 11€  ;)



Kenny Nismo
Super Motard
Super Motard
Messages : 271
Enregistré le : 11 août 2006, 19:38

Re : Clignotants défaillants et relais

Messagepar Kenny Nismo » 17 mai 2009, 16:40

10€ chez cardy les adaptables , et 8€ les origines chez kawa !  :yes:


Image

titigpz600
Motard
Motard
Messages : 54
Enregistré le : 07 mai 2009, 08:36

Re : Clignotants défaillants et relais

Messagepar titigpz600 » 25 mai 2009, 22:17

Merci pour votre aide les gars, mais les prix que vous m'annoncez m'étonnent: chez Kawasaki, on m'a donné un prix de 27 € pour une centrale de clignotants !
Mais le technicien m' a conseillé de vérifier,  avant de la changer, le fusible et les ampoules. Pour le fusible, savez-vous lequel c'est  :euh:(tous mes fusibles dans le boitier sous la selle ont l'air bons) et concernant les ampoules, je n'arrive pas à dévisser les petites vis (bien rouillées)  fixant les capuchons des clignotants arrières. Auriez-vous une combine pour les dévisser sans casser les capuchons ?
En tout cas ce problème de clignotants est secondaire pour moi en ce moment  :'( (voir mon autre post sur mon moteur bloqué).



Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : Clignotants défaillants et relais

Messagepar Frank » 26 mai 2009, 08:27

tu peux pas acceder aux ampoules par l'interieur du cul de selle :euh:?



Kenny Nismo
Super Motard
Super Motard
Messages : 271
Enregistré le : 11 août 2006, 19:38

Re : Clignotants défaillants et relais

Messagepar Kenny Nismo » 26 mai 2009, 17:50

Pourtant mon frangin en a acheté quand j'ai eu mon souci et c'ete pas plus de 10€ !
Sinon il t'as proposé les nouvelles pour les modele plus récent ou pour des cligno a LED !

Essai de mettre un peu de dégrippant et laisse agir une nuit .


Image

titigpz600
Motard
Motard
Messages : 54
Enregistré le : 07 mai 2009, 08:36

Re : Re : Clignotants défaillants et relais

Messagepar titigpz600 » 28 mai 2009, 18:52

Kenny Nismo a écrit :Pourtant mon frangin en a acheté quand j'ai eu mon souci et c'ete pas plus de 10€ !
Sinon il t'as proposé les nouvelles pour les modele plus récent ou pour des cligno a LED !

Essai de mettre un peu de dégrippant et laisse agir une nuit .

Ok je crois que je vais changer mes clignos arrière par des modèles à Led, si c'est pas trop cher, et acheter une centrale universelle (apparemment on en trouve facilement, chez Dafy par exemple ?). Mais il s'agit tout d'abord de récupérer ma moto, suite à son problème moteur. Les clignos, on verra après...



Kenny Nismo
Super Motard
Super Motard
Messages : 271
Enregistré le : 11 août 2006, 19:38

Re : Clignotants défaillants et relais

Messagepar Kenny Nismo » 28 mai 2009, 19:38

Pense a nous faire une présentation j'aimerai bien voir des photos de ta belle !  :yes:


Image

gorille3

Re : Re : Clignotants défaillants et relais

Messagepar gorille3 » 02 juin 2009, 19:28

Kenny Nismo a écrit :Pense a nous faire une présentation j'aimerai bien voir des photos de ta belle !  :yes:

Ben il s'est présenté  ;)
http://www.godier-genoud.org/forum/http ... 63#p315263

Mais sans tofs.. Faut qu'il voit avec un modo pour les poster  :yes:



titigpz600
Motard
Motard
Messages : 54
Enregistré le : 07 mai 2009, 08:36

Re : Clignotants défaillants et relais

Messagepar titigpz600 » 03 juin 2009, 18:15

Oui je me suis bien présenté, c'est la moindre des choses !... :)
Pour les photos de ma belle, je vais les envoyer à un modo, car je n'arrive pas à les poster...



Kenny Nismo
Super Motard
Super Motard
Messages : 271
Enregistré le : 11 août 2006, 19:38

Re : Clignotants défaillants et relais

Messagepar Kenny Nismo » 03 juin 2009, 18:29

Oui mais c'ete les photos dont jeparlais !  ;D


Image

titigpz600
Motard
Motard
Messages : 54
Enregistré le : 07 mai 2009, 08:36

Re : Clignotants défaillants et relais

Messagepar titigpz600 » 23 août 2009, 20:00

J'ai changé le relais et les clignotants refonctionnent, sauf l'arrière-gauche. J'ai donc bien sûr pensé à une ampoule grillée. Mais avec un tournevis ordinaire, imposible de dévisser les vis du cabochon, très grippées. J'ai donc investi dans un coffret de tournevis à cliquet + douilles et empreintes STANLEY. C'est du très bon matos, et je vous le conseille (et pas très cher en plus ;)). Le gros avantage est que le manche peut se couder pour avoir plus de force au démontage. Et avec lui j'ai pu sans problème dévisser mes vis.
Et j'ai constaté que le support d'ampoule est très grippé (bouffé par la rouille) mais que visiblement l'ampoule est bonne. Mais je n'arrive pas à la dévisser, même après avoir mis du dégrippant ! Quelqu'un a t'il une astuce ?



titigpz600
Motard
Motard
Messages : 54
Enregistré le : 07 mai 2009, 08:36

Re : Clignotants défaillants et relais

Messagepar titigpz600 » 24 août 2009, 18:41

Personne n'a d'idée ? Dois-je me résoudre à casser l'ampoule et essayer de l'extraire avec une pince ?  :euh: