Moteur qui ratatouille

Modérateurs : alfkawa, pollux, donati, Modérateurs

Avatar de l’utilisateur
jdy
Modérateur
Modérateur
Messages : 5616
Enregistré le : 05 juin 2006, 21:55

Re : Moteur qui ratatouille

Messagepar jdy » 17 mars 2007, 16:17

Ben moi je dirais manque d'huile  :euh:
mais bon je ne suis pas super calé dans ce domaine


- Kawa à air sinon rien
- Vaut mieux fermer sa gueule et passer pour un con ,
plutôt que de l’ouvrir et ne laisser aucun doute à ce sujet

Avatar de l’utilisateur
gpz900r-85
Maître Motard
Maître Motard
Messages : 671
Enregistré le : 26 févr. 2006, 13:05
Contact :

Re : Moteur qui ratatouille

Messagepar gpz900r-85 » 17 mars 2007, 16:18

par contre le linguet semble bien bouffé !


Pat

Avatar de l’utilisateur
gpz900r-85
Maître Motard
Maître Motard
Messages : 671
Enregistré le : 26 févr. 2006, 13:05
Contact :

Re : Re : Moteur qui ratatouille

Messagepar gpz900r-85 » 17 mars 2007, 16:20

jdy a écrit :Ben moi je dirais manque d'huile  :euh:
mais bon je ne suis pas super calé dans ce domaine

oui py il a du oublié son tube de pate a roder sous le cache aac  :lol:


Pat

ZANZAN
Motard
Motard
Messages : 51
Enregistré le : 21 févr. 2007, 18:38

Re : Moteur qui ratatouille

Messagepar ZANZAN » 17 mars 2007, 17:22

Je n'ai que ce linguet, et le reste de l'aac me semble bon. Je pencherai plutôt une soupape bloquée non ?
je viens de démonter le cache culbu, et je m'apprète à vérifier le jeux de soupapes.
Donc si vous avez les règlages .... :yes:



Avatar de l’utilisateur
alfkawa
Modérateur
Modérateur
Messages : 13928
Enregistré le : 03 févr. 2006, 03:26

Re : Moteur qui ratatouille

Messagepar alfkawa » 17 mars 2007, 17:25

bah donne les mesures déjà
mais entre 10 et 15 admission et 15 à 20 échap ça me parait bon
les autres nan ?


pars en M.artin, tu rentres en train...pars en Godier, tu rentres en passager !!! :lol:

Image

Carpe diem et mort aux cons !

ZANZAN
Motard
Motard
Messages : 51
Enregistré le : 21 févr. 2007, 18:38

Re : Moteur qui ratatouille

Messagepar ZANZAN » 17 mars 2007, 17:45

ok, merci d'avance. Je vais vérifier tout cela et vous en rend compte.
A+  ;)



ZANZAN
Motard
Motard
Messages : 51
Enregistré le : 21 févr. 2007, 18:38

Re : Moteur qui ratatouille

Messagepar ZANZAN » 18 mars 2007, 17:16

Bon, après vérification le jeux aux soupapes est bon, je vais donc voir avec le boitier cdi?? :euh:
Comme il y a marquer "stinger" dessus, je suppose que ce n'est pas l'origine. Je pense donc allé à la casse moto de mon coin, pour essayer un autre sur place..
A bientôt donc pour la suite du feuilleton  :-\ ::)
:mdr: :mdr: :mdr:



gaswin
Roi des Motards
Roi des Motards
Messages : 1292
Enregistré le : 25 août 2006, 13:54

Re : Moteur qui ratatouille

Messagepar gaswin » 19 mars 2007, 12:13

sur qu'avec un cdi de machine a coudre ca peut pas marcher  :mdr: :mdr:


tout ce qui est rare est cher,... un cheval pas cher, c'est rare ? ..............................................donc c'est cher ...
Arretez d'aller faire chier les commercants aux heures de fermeture !  :05: :02: Image

ZANZAN
Motard
Motard
Messages : 51
Enregistré le : 21 févr. 2007, 18:38

Re : Moteur qui ratatouille

Messagepar ZANZAN » 19 mars 2007, 18:25

Un cdi d'une une machine à coudre stinger de chez kawa quand même :mdr: :mdr:
Bref, j'espère que je ne suis pas obligé de mettre mes pneus neiges sur la moto pour aller à la motocasse. 8)

:mdr: :mdr: :mdr:



ZANZAN
Motard
Motard
Messages : 51
Enregistré le : 21 févr. 2007, 18:38

Re : Moteur qui ratatouille

Messagepar ZANZAN » 28 mars 2007, 16:57

Salut tous, bon voila, aujourd'hui j'ai pu aller essayer un boitier cdi,
malheureusement, le problème reste toujours là,  "comme un virus" :euh:
Ben reste encore à vérifier les bobines "si quelqu'un a les mesures pour le contrôle = merci "
Allé et retour 100 km = presque un plein  :carton: pas très économique KAWA ???
Je pense que je vais redémonter la rampe  :'( et revérifier les gicleurs, peut être ont t'ils été quand même réalésés ??? :supernul:
A + :yes:

:euh: :euh: :euh: Ma KAWA =  :carton:



bug
Motard Confirmé
Motard Confirmé
Messages : 121
Enregistré le : 21 juin 2006, 22:16

Re : Moteur qui ratatouille

Messagepar bug » 29 mars 2007, 22:50

bobines allumage:
résistance primaire: 1.8 à 2.8 ohms
résistance secondaire: 10 à 16 K ohms



ZANZAN
Motard
Motard
Messages : 51
Enregistré le : 21 févr. 2007, 18:38

Re : Moteur qui ratatouille

Messagepar ZANZAN » 29 mars 2007, 23:32

Merci BUG,
Dis tu as la revue technique, et ou peut on l'avoir.
:yes:



caps
Empereur des Motards
Empereur des Motards
Messages : 4376
Enregistré le : 24 mars 2006, 22:45

Re : Moteur qui ratatouille

Messagepar caps » 30 mars 2007, 05:41

Avec le 900 je fait 6.5L/100km ;)


Plus de moto mais une maison, ça occupe aussi mais différemment!!

bug
Motard Confirmé
Motard Confirmé
Messages : 121
Enregistré le : 21 juin 2006, 22:16

Re : Moteur qui ratatouille

Messagepar bug » 30 mars 2007, 16:30




ZANZAN
Motard
Motard
Messages : 51
Enregistré le : 21 févr. 2007, 18:38

Re : Moteur qui ratatouille

Messagepar ZANZAN » 30 mars 2007, 18:26

Slt bug, je crois que je l'ai vu aussi sur ebay allemagne, mais bien sur en allemand.  :lol:
Je vais tout revérifier ce we, carbu, gicleurs, compressions.  >:(
Y a pas de raison que je ne trouve pas "damned"  >:D
Tchao 

:mdr: :mdr: :mdr:



bug
Motard Confirmé
Motard Confirmé
Messages : 121
Enregistré le : 21 juin 2006, 22:16

Re : Moteur qui ratatouille

Messagepar bug » 30 mars 2007, 23:02

oui pardon! quand je disais "qu'en anglais" je voulais plutôt dire pas en français malheureusement  ;)



ZANZAN
Motard
Motard
Messages : 51
Enregistré le : 21 févr. 2007, 18:38

Re : Moteur qui ratatouille

Messagepar ZANZAN » 04 avr. 2007, 18:04

Ok, voila les dégats ... :'(
Compressions bonnes "entre 12,5 et 13,5 "  :yes:
La ou ça se complique,  la dernière fois, j'ai vu que deux vis de fixation du cache-culbuteurs n'étaient pas les bonnes et remplacées par des joints enfin"bicolage". Donc j'ai remplacé les deux vis par d'autres ainsi que des joints plus rondelles, mais je n'ai pas fait gaffe à la longueur des vis, et bien sur ils étaient trops longues et ont touché l'arbre à cames, et en serrant un palier d'arbre à cames s'est brisé,  :carton: Donc je ne peux plus fixer le cache culbuteurs que par 5 vis.
Si quelqu'un à un palier d'arbre à cames en rabe je suis de suite preneur
(car j'ai téléphoné au cons. et bien sur cette pièce n'existe pas seul mais seulement avec l'ensemble de la culasse).  :carton:
Les gicleurs enfin : catastrophe, j'aurai du regarder avant.
Deux sur quatre sont bons et les deux autres hors normes (trop gros)
Donc je vais les faire refaire par mon copain bijoutier ( remplissage de laiton et reperçage)
Ainsi que les gicleurs de ralenti qui me parraissent aussi assez gros.

Voila et après j'espère qu'elle va rouler ..... :lol:

JE REEDITE MA DEMANDE POUR UN PALIER D'ARBRE A CAME
Le numéro 8 d'une KAWASAKI GPZ 600 R  de 1987.

MERCI D'AVANCE



Pierrot
Dieu des Motards
Dieu des Motards
Messages : 7701
Enregistré le : 18 sept. 2005, 09:25

Re : Moteur qui ratatouille

Messagepar Pierrot » 04 avr. 2007, 18:46

:P

désolé j'ai pas  :-\

Bonne chance dans tes recherches  ;)


Image

ZANZAN
Motard
Motard
Messages : 51
Enregistré le : 21 févr. 2007, 18:38

Re : Moteur qui ratatouille

Messagepar ZANZAN » 06 avr. 2007, 00:08

Salut, voila j'ai vérifié les gicleurs chez mon copain bijoutier :
verdict : - gicleurs principals =
1 de 105 = à 108
1 de 105 = à au moins 112
1 de 108 = à 108
1 de 108 = au moins 115
Gicleurs de ralenti  :carton:
diamètre de 38 origine
3 sur 4 sont au moins à entre 50 ou 55
1 est au moins à 45
Alors la c'est sur ça peut pas marcher. :carton: :mur:
Bon, j'ai trouver la solution pour les gicleurs principaux,  :nananere:ce sont les mêmes que sur les Tondeuse a Gazon 750 four  :nananere: :mdr: :mdr:
Merci  H O N D ADonc interchangeable sur keihin, ça peut servir de le savoir, j'ai donc pris des gicleurs de 105 de Tondeuse a Gazon et les deux qui sont à 108, et voila. ;)
Pour les gicleurs de ralenti trop gros, mon copain me mets des bouchons à l'interieur et refait le trou au diamètre d'origine. :D
C'est bien d'avoir un copain bijoutier ça aide  :yes:



zrx73
Dieu des Motards
Dieu des Motards
Messages : 6820
Enregistré le : 14 mars 2006, 22:39

Re : Moteur qui ratatouille

Messagepar zrx73 » 06 avr. 2007, 00:15

:yes:
tu vas bientot en voir le bout ;)



Avatar de l’utilisateur
alfkawa
Modérateur
Modérateur
Messages : 13928
Enregistré le : 03 févr. 2006, 03:26

Re : Moteur qui ratatouille

Messagepar alfkawa » 06 avr. 2007, 00:21

moi je bidouillerais pas à ta place
ça vaut rien un gicleur, je les changerais par du neuf pour être tranquille
c'est toi qui vois
pour la palier d'aac j'ai pas déso :P


pars en M.artin, tu rentres en train...pars en Godier, tu rentres en passager !!! :lol:

Image

Carpe diem et mort aux cons !

ZANZAN
Motard
Motard
Messages : 51
Enregistré le : 21 févr. 2007, 18:38

Re : Moteur qui ratatouille

Messagepar ZANZAN » 06 avr. 2007, 14:00

Les gicleurs principaux sont les mêmes, alors pourquoi en acheter si je les ai ?
Quand aux gicleurs de ralenti, je fais confiance à mon pote, il fait cela régulierement pour un autre copain qui bricole sans cesse sur des motos de trial  pour trouver la bonne carburation. Je pense que les dimensions seront plus juste encore que ceux d'origine faites à l'echelle industrielle. :lol:
Sinon voila la photo du palier brisé par ma faute  :mur:



caps
Empereur des Motards
Empereur des Motards
Messages : 4376
Enregistré le : 24 mars 2006, 22:45

Re : Moteur qui ratatouille

Messagepar caps » 06 avr. 2007, 16:52

Rooooo tant de chici pour ça ;D aller, referme moi tous ça et roule ;D ;D ;D


Quoi y faut pas :euh: :euh:

Bon ben ... j'y vais alors =====> :lol: :lol:


Plus de moto mais une maison, ça occupe aussi mais différemment!!

ZANZAN
Motard
Motard
Messages : 51
Enregistré le : 21 févr. 2007, 18:38

Re : Moteur qui ratatouille

Messagepar ZANZAN » 06 avr. 2007, 17:57

J'attends mes piti chikleur  :mdr: :mdr: :mdr:

Et après wwrraaoouummmmm!!!!! ;D ;D



caps
Empereur des Motards
Empereur des Motards
Messages : 4376
Enregistré le : 24 mars 2006, 22:45

Re : Re : Moteur qui ratatouille

Messagepar caps » 06 avr. 2007, 18:03

ZANZAN a écrit :J'attends mes piti chikleur  :mdr: :mdr: :mdr:

Et après wwrraaoouummmmm!!!!! ;D ;D


:youpla: :youpi: :youpi: :yes:


Plus de moto mais une maison, ça occupe aussi mais différemment!!

ZANZAN
Motard
Motard
Messages : 51
Enregistré le : 21 févr. 2007, 18:38

Re : Moteur qui ratatouille

Messagepar ZANZAN » 10 avr. 2007, 19:03

Bon ben j'ai du aller les commander chez le cons. Pas moyen de les refaire. :'(
Bon 9 euros le gicleur ça va. Je les reçois mardi prochain. :-\
Alors à + :yes:



Avatar de l’utilisateur
alfkawa
Modérateur
Modérateur
Messages : 13928
Enregistré le : 03 févr. 2006, 03:26

Re : Moteur qui ratatouille

Messagepar alfkawa » 18 avr. 2007, 05:07

:cpm: :cpm: :cpm:

alors sinon ça devrait être monté ?


pars en M.artin, tu rentres en train...pars en Godier, tu rentres en passager !!! :lol:

Image

Carpe diem et mort aux cons !

ZANZAN
Motard
Motard
Messages : 51
Enregistré le : 21 févr. 2007, 18:38

Re : Moteur qui ratatouille

Messagepar ZANZAN » 23 avr. 2007, 09:45

ça y est, les gicleurs sont remonté, et ça marche bien d'après le petit tour que j'ai fait. :)
Mais cette kawa ne m'aime pas   :-[ ou c'est peu être moi  >:D! Car j'avais mis un peu trop d'air dans la fourche  :'( la dernière fois que j'ai essayé une petite pompe à vélo que je venais d'acheter, et voila  :mur: fuite des joints spy de fourche ??? j'avais oublié de sortir un peu d'air
Je les avais changer dernierement, et ben vla  :carton:

Bon je vais m'y mettre aujourd'hui, il y a un fabricant près de chez moi, je vais démonter et vois chez lui. :-\

Bon ben à + ::) ::) :-[



Avatar de l’utilisateur
alfkawa
Modérateur
Modérateur
Messages : 13928
Enregistré le : 03 févr. 2006, 03:26

Re : Moteur qui ratatouille

Messagepar alfkawa » 23 avr. 2007, 16:03

t'as quand même pas mis plus de 2.5 bar ? ???
jusque 1 bar yas pas de soucis c'est ce que je mets


pars en M.artin, tu rentres en train...pars en Godier, tu rentres en passager !!! :lol:

Image

Carpe diem et mort aux cons !

ZANZAN
Motard
Motard
Messages : 51
Enregistré le : 21 févr. 2007, 18:38

Re : Moteur qui ratatouille

Messagepar ZANZAN » 26 avr. 2007, 08:59

Ben je crois que si.  :ahoum:
Bon, je me suis emmerdé pour remonter tout ça, à croire que cette moto ne m'aime vraiment pas : :-\
- j'ai changé les joints spy plus l'huile, :)
- changé les plaquettes de frein, :)
et en remontant voila que l'écrou de l'axe de roue avant ne rentre plus correctement, je force un peu, je tape un peu dessus avec un marteau en bois, et zut! début de filetage ...... :supernul:
Je redémonte et vais chez un ancien rectifieur qui me remet cela. Je remonte et bon la ça marche. :D
Je vais faire un essai, et zut zut zut !!!!!  un joint spy qui fuit  :mur:
C'est vrai qu'en remontant, la pièce qui est dans le bras inférieur c'est mis de travers et j'était obligé de redémonter le joint et voila  :-\
Redemontage en perspective  ::)
Sinon, le moteur marche très bien, :lol: ralenti et régime moteur stable à tous les niveaus, donc problème carbu règlé  :yes:
Mais bon faut que je redémonter un bras de fourche. :'(
Au fait j'ai mis  325 cc d'huile dans chaque bras, mais j'ai l'impression que ça fait juste non ?
Quelle quantité et pression d'air ? ???
L'huile utilisé est du 20 à 80% et rajout de 10 pour approché du 15 préconisé, est ce juste ? :euh:
Bon, ben redémontage et suite du feuilleton "kawa contre zanzan " ??? ou "zanzan contre KAWA " >:D