premiere mise en route

Modérateurs : alfkawa, pollux, donati, Modérateurs

Avatar de l’utilisateur
catas60
Apprenti
Apprenti
Messages : 15
Enregistré le : 18 mai 2012, 16:54

premiere mise en route

Messagepar catas60 » 03 juin 2012, 15:25

bonjour a tous !!!
et voila première mise en route de ma grand mère démarrage difficile mais bon sa faisait quelque temps quelle n'avais pas roulée.
première et hop tout doucement mais surment elle décolle !!!!
et la les mauvaise surprise arrive réservoir fuyant bon pas grave soudure a l'étain et traitement du réservoir sa devrais le faire
par contre au bout d'un ou deux kilomètre plus d'embrayage si quelqu'un a une idée ???
merci d'avance
démontage de l'embrayage mardi si il pleut pas



Colthard

Re : premiere mise en route

Messagepar Colthard » 03 juin 2012, 16:29

T'as purger ton system avant redemarrage ?



Avatar de l’utilisateur
catas60
Apprenti
Apprenti
Messages : 15
Enregistré le : 18 mai 2012, 16:54

Re : premiere mise en route

Messagepar catas60 » 04 juin 2012, 08:17

bonjour !!
non pas encore la faut que je me trouve un manuel technique pour en savoir plus sur ma moto
procédure etc .....
merci de ta réponse



Avatar de l’utilisateur
catas60
Apprenti
Apprenti
Messages : 15
Enregistré le : 18 mai 2012, 16:54

Re : premiere mise en route

Messagepar catas60 » 05 juin 2012, 12:46

bonjour !!
bon voila j'ai démonter l'embrayage et oh surprise il est complètement usé
plus qu' en commander un neuf !!!
par contre j'ai constater une usure anormale sur la cloche (sur le rebort juste a cote des ressorts) et j'arrive pas a voir ou sa touche ??
si quelqu'un a une idée ??



Avatar de l’utilisateur
alfkawa
Modérateur
Modérateur
Messages : 13984
Enregistré le : 03 févr. 2006, 03:26

Re : premiere mise en route

Messagepar alfkawa » 05 juin 2012, 13:06

tendeur de chaine d'alternateur qui a lâché précédemmant et qui est venu faire des bisous à l'embrayage...
coup classique... ;)


pars en M.artin, tu rentres en train...pars en Godier, tu rentres en passager !!! :lol:

Image

Carpe diem et mort aux cons !

Avatar de l’utilisateur
syruce
Jeune Permis
Jeune Permis
Messages : 38
Enregistré le : 16 sept. 2007, 13:17

Re : Re : premiere mise en route

Messagepar syruce » 05 juin 2012, 13:37

alfkawa a écrit :tendeur de chaine d'alternateur qui a lâché précédemmant et qui est venu faire des bisous à l'embrayage...
coup classique... ;)


ouep ca m'est arriveé sur le mien ... et c'est arriver aussi au Rx que j'ai fait rentrer ya 1 mois .... chaine qui bloque l'embrayage

chaine 16€ chez ton revendeur
Modifié en dernier par syruce le 05 juin 2012, 14:37, modifié 1 fois.


Les Kawasaki et les Ducat. c'est comme les AK-47 et les M-16... les M-16 c'est pointu mais ca s'enreille au bout d'un chargeur... les AK-47 meme dans la boue et avec de la biere dans la culasse ca marche encore :)
Bref on est des Talibans de la bécane

mes Bécannes portent toutes un Prénom c'est grave Docteur .?

quelques Photos ------>  http://kawasairacer.free.fr/

Avatar de l’utilisateur
laurent59
Modérateur
Modérateur
Messages : 3968
Enregistré le : 28 mai 2009, 22:38

Re : premiere mise en route

Messagepar laurent59 » 05 juin 2012, 18:05

Comme quoi, il n'y a pas que sur le Tom que ça arrive...


ImageImageImageImage

Avatar de l’utilisateur
catas60
Apprenti
Apprenti
Messages : 15
Enregistré le : 18 mai 2012, 16:54

Re : premiere mise en route

Messagepar catas60 » 09 juin 2012, 12:34

bonjour a tous !!!
j'ai bien suivie vos conseils
purge de l'embrayage controle des jeux du patin de chaine etc
mais rien ne bouge ou n'est user mais bon quelque photos serais mieux
donc voila si quelqu'un a une idée ??
merci d'avance
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.



Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

Re : premiere mise en route

Messagepar jerome74 » 19 déc. 2013, 15:00

non c'est que la chaine à du cassé à un moment donner, le mec à réparer mais sans changer le plateau d'embrayage en même temps! voilà tout!


Image

Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10614
Enregistré le : 19 sept. 2006, 14:11

Re : premiere mise en route

Messagepar plf28 » 19 déc. 2013, 15:26

Pas mieux  :yes:



Avatar de l’utilisateur
phiphi
Administrateur
Administrateur
Messages : 8728
Enregistré le : 04 juil. 2007, 15:00

Re : premiere mise en route

Messagepar phiphi » 19 déc. 2013, 23:39

J'espère juste que depuis juin 2012, il a refermé :lol:


"Patience et longueur de temps font plus que force ni que rage", le Lion et le Rat, Jean de la Fontaine
"Il faut que je l'encadre et que je le mette en gros au-dessus de l'établi", Phiphi dans ses œuvres de destruction mécanique
"Y'a des jours où faut pas m'chercher!! Et y'a des jours tous les jours!"

Il y a deux sortes de motard, celui qui roule en Tomcat... et celui qui rêve de le faire ;D

Image

Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

Re : premiere mise en route

Messagepar jerome74 » 19 janv. 2014, 09:43

j'espère oui mdr en tout cas j'ai ouvert mon autre moteur et j'ai aussi le plateau usé pareil sur les deux embrayage!
j'ai regarder quel bout du tendeur toucher et c'est le bout du patin qui entre en contacte avec le plateau!
mais comment peut il aller jusqu'au contact vu que le tendeur possède cette tige qui doit le bloqué????
j'ai bien essayer de le poussé dans l'autre sens à la main et la tige le bloque bien pas de souci mais sa empêche pas qu'il à déjà réussi à aller toucher l'embrayage???
si quelqu'un à un idée!


Image

Avatar de l’utilisateur
laurent59
Modérateur
Modérateur
Messages : 3968
Enregistré le : 28 mai 2009, 22:38

Re : premiere mise en route

Messagepar laurent59 » 19 janv. 2014, 10:13

Je remets la vidéo. C'est un 900, mais c'est identique au RX, Tomcat ou ZZR:

http://youtu.be/0S9F2iRWx70

Source Soli


ImageImageImageImage

Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

Re : premiere mise en route

Messagepar jerome74 » 20 janv. 2014, 15:24

mais comment il arrive reculer?
la tige devrais le bloqué!
ha la la satané tendeur! faut que je change pour un autre trop peur qu'il me pète à la tronche!
merci pour la vidéo, je l'avais vu mais je la retrouver plus!


Image

Avatar de l’utilisateur
gpz900r-85
Maître Motard
Maître Motard
Messages : 671
Enregistré le : 26 févr. 2006, 13:05
Contact :

Re : premiere mise en route

Messagepar gpz900r-85 » 20 janv. 2014, 16:41

C'est le même principe que les pompes à silicone suffit que la tige ou le trou soit usé pour que ça n'accroche pas suffisamment  :supernul:


Pat

Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

Re : premiere mise en route

Messagepar jerome74 » 20 janv. 2014, 18:06

ha ok ok, le trou sois ovalisé!!
j'ai pigé le principe merci bien  ;)


Image

Avatar de l’utilisateur
laurent59
Modérateur
Modérateur
Messages : 3968
Enregistré le : 28 mai 2009, 22:38

Re : premiere mise en route

Messagepar laurent59 » 20 janv. 2014, 19:06

Ce système ne marche pas, c'est tout. Tendeur et chaîne neufs, c'est pareil.
http://youtu.be/8xXpBdPeE8M
Modifié en dernier par laurent59 le 20 janv. 2014, 19:08, modifié 1 fois.


ImageImageImageImage

Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

Re : premiere mise en route

Messagepar jerome74 » 15 févr. 2014, 22:42

je viens de remplacer la chaine, j'ai testé carter démonter avec l'ancienne chaine puis la neuve!
verdict sur mon rx, avec l'ancienne le tendeur reculé à venir tapé contre le plateau d'embrayage au démarrage et après rien!
avec chaine neuve le tendeur ne viens plus du tout tapé contre le plateau!


Image

Avatar de l’utilisateur
laurent59
Modérateur
Modérateur
Messages : 3968
Enregistré le : 28 mai 2009, 22:38

Re : premiere mise en route

Messagepar laurent59 » 15 févr. 2014, 23:17

Normal, puisque la chaîne est neuve. Le phénomène réapparaitra dès que la chaîne s'usera...
Et ça n'empêchera pas la casse de l'extrémité du tendeur qui fera tout exploser aussi...
Image
Source: TGaillard forum Tomcat

Image
Image
Source SYLALA 


ImageImageImageImage

Avatar de l’utilisateur
jerome74
Super Motard
Super Motard
Messages : 369
Enregistré le : 08 déc. 2013, 12:53

Re : premiere mise en route

Messagepar jerome74 » 02 avr. 2014, 01:40

:o :o :o
ha oui aie aie aie  :supernul:


Image