pige + rien!!!

Modérateurs : alfkawa, pollux, donati, Modérateurs

Avatar de l’utilisateur
philcool
Motard Confirmé
Motard Confirmé
Messages : 116
Enregistré le : 09 oct. 2006, 17:53

pige + rien!!!

Messagepar philcool » 08 nov. 2006, 11:03

:carton: :carton:pour moi ???

suis une bikette ??? ??? ???

je m'explique:ce matin un lapin a tuer un cha............... merde je m'egare! :nananere:
ce matin je decide de regler les culbus sur le rx!comme ça fait un bail que j'ai pas toucher a ce moteur je depoussiere la rtm d'epoque :mdr:je suis a la lettre les infos pour les reglages et je m'apperçois que le moteur est pas caler comme la rtm ??? ??? ???merde suis con ou quoi????????? :mur: :mur:
par acqui de concience je demonte ma deuxieme rx et pareil elle est pas comme la rtm :mdr: :mdr: :mdr: c'est la que je tue le chien :mur:ou brule la rtm :lol:
bref g regler a l'arrache (je tourne jusqu'a liberer ma soupape et regle) et toute comme ça!(deja fait c'est sans probleme mais + long)
pour info le repere T en ligne avec son repere et mon acc d'admission est decaler de 1/8 alors que l'echapement est a 1/4 sinon les 2 acc son en V tres ouvert quand meme (c chiant a expliquer ce truc par ecrit dsl)
mais avez vous eu ce truc??????
pour info la becane tourne impec tien bien le ralenti elle prend ses tours +- 10000 et roule a xxxkm/h :lol:

merci de m'eclairer :yes:

Avatar de l’utilisateur
chef
Dieu des Motards
Dieu des Motards
Messages : 8057
Enregistré le : 20 mars 2006, 09:56

Re : pige + rien!!!

Messagepar chef » 08 nov. 2006, 11:26

comme tu dis c'est chiant par écrit...
le mien est bien calé... tout ce que je peux dire, c'est qu'il y a plusieurs inscriptions sur les pignons des AAC qui peuvent prêter à confusion... BONEBREAKFLO s'était fait avoir je crois... Il avait réglé, mais décalé d'un tour...
enfin tu as du faire plusieurs tours de vilo pour vérifier que tu alignais bien dans le bon tour de vilo...
donc je sais pas :-\

Edit:
BONEBREAKFLO a écrit :...je dis ça car je viens de tout recommencer sur mon RX, et cette fois ça semble fonctionner :-[ :P :lol:
A ma décharge j'avais confondu les inscriptions de réglage... "IN et EX" sur les pignons de chaîne avec les inscriptions "YN et EX" situées sur les extrémités des arbres à cames...quand on veux aller trop vite :euh:
Boah ! et puis leurs dessins aussi sur la rmt !! pfiouuu! ??? :mur:
Allez, courage !!
Modifié en dernier par chef le 08 nov. 2006, 11:57, modifié 1 fois.

Avatar de l’utilisateur
philcool
Motard Confirmé
Motard Confirmé
Messages : 116
Enregistré le : 09 oct. 2006, 17:53

Re : pige + rien!!!

Messagepar philcool » 08 nov. 2006, 12:44

ben j'ai PAS  toucher a la distribution ::)juste controler l'alignement pour regler les soupapes comme ecrit dans la rtm et pour ce qui est des reperes je les connais :lol:donc il y a un truc qui coince quelque part mais ou???? enfin g regler comme dit + haut, essayer et tout est ok :yes: :yes:juste  que par ce froid elle a un mal de chien a demmarer mais une fois qu'elle a peter plus de probleme :yes: :yes:elle redemare au 1/4 :yes:
Modifié en dernier par philcool le 08 nov. 2006, 13:38, modifié 1 fois.

Sylvain
Roi des Motards
Roi des Motards
Messages : 1568
Enregistré le : 03 août 2006, 16:39

Re : pige + rien!!!

Messagepar Sylvain » 08 nov. 2006, 12:46

alors il y a pas de problème ??? faut pas croire tout ce que dit la rmt :euh:
regarde Chef avec le calage de la distri sur le ninja, il s'est galérer 2 jours parce qu'il interprétait mal la rmt...

Avatar de l’utilisateur
chef
Dieu des Motards
Dieu des Motards
Messages : 8057
Enregistré le : 20 mars 2006, 09:56

Re : pige + rien!!!

Messagepar chef » 08 nov. 2006, 12:47

Le mien m'épate... Il a passé 2 nuits dehors (-4 le matin)... bulle gelée... Selles aussi...
Je tire le starter, et elle démarre sans accélérer ???
Je vais faire un tour ce soir avec ma Janine, je verrai si c'est la même histoire...
;)

Sylvain
Roi des Motards
Roi des Motards
Messages : 1568
Enregistré le : 03 août 2006, 16:39

Re : Re : pige + rien!!!

Messagepar Sylvain » 08 nov. 2006, 12:55

chef a écrit :Le mien m'épate... Il a passé 2 nuits dehors (-4 le matin)... bulle gelée... Selles aussi...

moi c'est pareil : 17° l'après midi, un coup de starter et ça part :nananere: :mdr:

Avatar de l’utilisateur
philcool
Motard Confirmé
Motard Confirmé
Messages : 116
Enregistré le : 09 oct. 2006, 17:53

Re : pige + rien!!!

Messagepar philcool » 08 nov. 2006, 20:01

bon ben j'ai reregarder la rtm en long en large et en travers :euh: :euh:et y a rien qui colle par rapport a ma distri  :mur: :mur:cette fois j'ai lu au chapitre "recaler la distri" et c'est pas foutu comme les 2 miennes?? :carton:
donc si un jour je dois changer la chaine, que faire remmettre comme y disent ou comme elle est actuellement?
cruelle dileme ??? ??? ???putain c con pour un mecano de planter sur un truc aussi con :mur: :mur: :mur:

Avatar de l’utilisateur
chef
Dieu des Motards
Dieu des Motards
Messages : 8057
Enregistré le : 20 mars 2006, 09:56

Re : Re : pige + rien!!!

Messagepar chef » 08 nov. 2006, 20:05

philcool a écrit :bon ben j'ai reregarder la rtm en long en large et en travers :euh: :euh:et y a rien qui colle par rapport a ma distri  :mur: :mur:cette fois j'ai lu au chapitre "recaler la distri" et c'est pas foutu comme les 2 miennes?? :carton:
donc si un jour je dois changer la chaine, que faire remmettre comme y disent ou comme elle est actuellement?
cruelle dileme ??? ??? ???putain c con pour un mecano de planter sur un truc aussi con :mur: :mur: :mur:

La mienne est comme sur la RMT...

Avatar de l’utilisateur
philcool
Motard Confirmé
Motard Confirmé
Messages : 116
Enregistré le : 09 oct. 2006, 17:53

Re : Re : Re : pige + rien!!!

Messagepar philcool » 08 nov. 2006, 20:11

chef a écrit :
philcool a écrit :bon ben j'ai reregarder la rtm en long en large et en travers :euh: :euh:et y a rien qui colle par rapport a ma distri  :mur: :mur:cette fois j'ai lu au chapitre "recaler la distri" et c'est pas foutu comme les 2 miennes?? :carton:
donc si un jour je dois changer la chaine, que faire remmettre comme y disent ou comme elle est actuellement?
cruelle dileme ??? ??? ???putain c con pour un mecano de planter sur un truc aussi con :mur: :mur: :mur:

La mienne est comme sur la RMT...


arrete vé pas en dormir et vé aller tout redemonter me connaissant :mur: :mur: :mur:

BONEBREAKFLO
Super Motard
Super Motard
Messages : 457
Enregistré le : 13 juil. 2006, 23:42

Re : Re : Re : pige + rien!!!

Messagepar BONEBREAKFLO » 09 nov. 2006, 09:14


La mienne est comme sur la RMT...

Je suis pas sûr que la mienne soit comme sur la rmt...
Je compatis !!! j'en ai bavé pour régler moi aussi, et il faut avouer que la rmt n'est pas parfaite pour ça. Pas assez détaillée dans le sens ou je trouve les illustrations pas claires  :euh: j'ai finalement décidé de pas me prendre la tête et j'ai réglé avec ce que j'ai pris de "bon" sur la rmt et ce que je savais déjà faire. Le résultat est probant, elle démarre bien, tient le ralenti 1000 trs et accélère normalement. Cela dit j'ai pas encore roulé avec comme ça car elle est toujours démontée.
Bon, et puis chacun son expérience aussi...par exemple je n'ai pas de grosses bases en mécanique, alors je pompe l'air de temps en temps au mécanos moto du coin !!! :P ::) et en étant trèèèèès poli j'obtiens des tuyaux :lol: :lol:
Qu'est-ce qui est noir et qui pète tout le temps?.........> une durite !!!

Avatar de l’utilisateur
philcool
Motard Confirmé
Motard Confirmé
Messages : 116
Enregistré le : 09 oct. 2006, 17:53

Re : Re : Re : Re : pige + rien!!!

Messagepar philcool » 09 nov. 2006, 19:39

BONEBREAKFLO a écrit :

La mienne est comme sur la RMT...

Je suis pas sûr que la mienne soit comme sur la rmt...
Je compatis !!! j'en ai bavé pour régler moi aussi, et il faut avouer que la rmt n'est pas parfaite pour ça. Pas assez détaillée dans le sens ou je trouve les illustrations pas claires  :euh: j'ai finalement décidé de pas me prendre la tête et j'ai réglé avec ce que j'ai pris de "bon" sur la rmt et ce que je savais déjà faire. Le résultat est probant, elle démarre bien, tient le ralenti 1000 trs et accélère normalement. Cela dit j'ai pas encore roulé avec comme ça car elle est toujours démontée.
Bon, et puis chacun son expérience aussi...par exemple je n'ai pas de grosses bases en mécanique, alors je pompe l'air de temps en temps au mécanos moto du coin !!! :P ::) et en étant trèèèèès poli j'obtiens des tuyaux :lol: :lol:


ce qui est tres bizzare c'est que chef a la sienne regler comme la rtm et a mon avis elle roule tres bien :yes:et la mienne est regler differement et elle roule tres bien aussi  :yes:donc faut pas ce prendre la tete et le jour que je changerai la chaine ben j'aviserai :mdr:

Avatar de l’utilisateur
chef
Dieu des Motards
Dieu des Motards
Messages : 8057
Enregistré le : 20 mars 2006, 09:56

Re : pige + rien!!!

Messagepar chef » 09 nov. 2006, 19:43

Bingo :yes:

BONEBREAKFLO
Super Motard
Super Motard
Messages : 457
Enregistré le : 13 juil. 2006, 23:42

Re : pige + rien!!!

Messagepar BONEBREAKFLO » 09 nov. 2006, 21:52

;D    bingo bis !!  faut pas s'énerver si ce n'est pas nécessaire :yes:
Qu'est-ce qui est noir et qui pète tout le temps?.........> une durite !!!

Avatar de l’utilisateur
philcool
Motard Confirmé
Motard Confirmé
Messages : 116
Enregistré le : 09 oct. 2006, 17:53

Re : Re : pige + rien!!!

Messagepar philcool » 10 nov. 2006, 07:44

BONEBREAKFLO a écrit : ;D    bingo bis !!  faut pas s'énerver si ce n'est pas nécessaire :yes:



:mdr: :mdr: :mdr:

Sylvain
Roi des Motards
Roi des Motards
Messages : 1568
Enregistré le : 03 août 2006, 16:39

Re : Re : pige + rien!!!

Messagepar Sylvain » 11 nov. 2006, 00:21

Sylvain a écrit :alors il y a pas de problème ??? faut pas croire tout ce que dit la rmt :euh:
regarde Chef avec le calage de la distri sur le ninja, il s'est galérer 2 jours parce qu'il interprétait mal la rmt...

exactement ce que je disais :nananere:
j'aime bien quand tout le monde est d'accord avec moi :nananere:

Avatar de l’utilisateur
lespaul
Modérateur
Modérateur
Messages : 6991
Enregistré le : 21 janv. 2005, 08:31

Re : pige + rien!!!

Messagepar lespaul » 18 nov. 2006, 14:03

Faut pas toujours croire la RMT,y disent souvent des  conneries
Pas besoin de travailler dans les pompes funèbres pour être nécrophile!!!
15 ans chez Bigard

Avatar de l’utilisateur
philcool
Motard Confirmé
Motard Confirmé
Messages : 116
Enregistré le : 09 oct. 2006, 17:53

Re : Re : pige + rien!!!

Messagepar philcool » 18 nov. 2006, 14:32

lespaul a écrit :Faut pas toujours croire la RMT,y disent souvent des  conneries


oui mais chef est comme sur la rtm et mes 2 rx sont different!bizzare non? :carton:

Avatar de l’utilisateur
syruce
Jeune Permis
Jeune Permis
Messages : 38
Enregistré le : 16 sept. 2007, 13:17

Re : pige + rien!!!

Messagepar syruce » 20 juin 2012, 22:27

déterrage de sujet !!!

moi c'est au remontage que je me galere .... j'ai beau aligner mon repere T1.4, monter ma distri sur mon AAC EX, la rmt me dit que " le brin doit etre legerement tendu ) et du coup je me retrouve une fois remis mes demie lunes avec la chaine qui est détendu en bas ..... coté échappement  :euh: :euh:

quid 
Les Kawasaki et les Ducat. c'est comme les AK-47 et les M-16... les M-16 c'est pointu mais ca s'enreille au bout d'un chargeur... les AK-47 meme dans la boue et avec de la biere dans la culasse ca marche encore :)
Bref on est des Talibans de la bécane

mes Bécannes portent toutes un Prénom c'est grave Docteur .?

quelques Photos ------>  http://kawasairacer.free.fr/

centaure40
Jeune Permis
Jeune Permis
Messages : 47
Enregistré le : 16 juin 2011, 14:38

Re : Re : pige + rien!!!

Messagepar centaure40 » 23 juin 2012, 19:42

syruce a écrit :déterrage de sujet !!!

moi c'est au remontage que je me galere .... j'ai beau aligner mon repere T1.4, monter ma distri sur mon AAC EX, la rmt me dit que " le brin doit etre legerement tendu ) et du coup je me retrouve une fois remis mes demie lunes avec la chaine qui est détendu en bas ..... coté échappement  :euh: :euh:

quid 



bonsoir


est bien moi j'avais un problème de démarrage un capteur hs un collègue me la répare me la règle est la oups :euh:ces des arbre a came de gt qu'il y a dessus
est pourtant ça marche alors vas savoir :mur: