pb montage joint collecteur eau sur cylindre.Solution?

Modérateurs : laurent59, lespaul, doms, Modérateurs

elmanuel
Nouveau
Nouveau
Messages : 2
Enregistré le : 28 sept. 2010, 07:35

pb montage joint collecteur eau sur cylindre.Solution?

Messagepar elmanuel » 28 sept. 2010, 23:14

salut à tous.
Je viens de remonter mon 750 ZXR H2 de 1990. Après avoir refait le moteur d'origine.
Mais voilà, j'ai monté des joints neufs sur le collecteur d'eau qui se monte à l'arrière du bloc cylindre. A la livraison j'ai fait la remarque au vendeur que le modèle est différent de l'origine: torique contre conique.
Au montage pas de problême mais après quelques kilomètres grosse fuite d'eau: les joints sont en cause; comme ils sont torique (et non conique) ils se cisaillent entre le tuyau et le cylindre.
Après contact chez Kawa, ils ont changé le modèle mais pour eux pas de pb? Quelqu'un a t il une solution?
Merci.



Avatar de l’utilisateur
phiphi
Administrateur
Administrateur
Messages : 8606
Enregistré le : 04 juil. 2007, 15:00

Re : pb montage joint collecteur eau sur cylindre.Solution?

Messagepar phiphi » 29 sept. 2010, 00:02

Là, pas de solution particulière, mais pourrais-tu commencer par une présentation dans la section prévue pour.
Merci


"Patience et longueur de temps font plus que force ni que rage", le Lion et le Rat, Jean de la Fontaine
"Il faut que je l'encadre et que je le mette en gros au-dessus de l'établi", Phiphi dans ses œuvres de destruction mécanique
"Y'a des jours où faut pas m'chercher!! Et y'a des jours tous les jours!"

Il y a deux sortes de motard, celui qui roule en Tomcat... et celui qui rêve de le faire ;D

Image