J'l'ai !!

pour parler de la "p'tiote"

Modérateurs : TOM Z1981, jdy, lespaul, Modérateurs

Avatar de l’utilisateur
kawadream
Motard Confirmé
Motard Confirmé
Messages : 144
Enregistré le : 09 mai 2008, 21:28

J'l'ai !!

Messagepar kawadream » 28 déc. 2011, 13:36

Hello,

Ayé je l'ai !!
Z650 b1 de 77 entièrement stock sauf le pot (un Marshall) sinon impec, avec 37000 kil.
Un peu de taf au niveau des chromages, un peu de polissage et un léger réglage moteur .. synchro , et jeu soupapes, une peinture et hop ! Le faisceau et propre (les clignotants font encore bip bip ..) mais par contre faut kicker, c'est ça qui est bon, elle tourne niickel sans bruits ni fumées ..
Y me manque un cache latéral G , j'ai posté sur le fofo pour en trouver un au cas ou !
Voilà suis happy ... :)
V
kwd
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Tu t'es vu sans la tribu !!
Image

Avatar de l’utilisateur
kerylic
Empereur des Motards
Empereur des Motards
Messages : 4780
Enregistré le : 15 avr. 2006, 16:14

Re : J'l'ai !!

Messagepar kerylic » 28 déc. 2011, 13:42

elle a l'air sympa :yes:



Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : J'l'ai !!

Messagepar Frank » 28 déc. 2011, 14:36

elle est compléte, c'est déjà important :yes:
par contre les échappements sont bien bleu, faut regarder la carb!!



Avatar de l’utilisateur
kawadream
Motard Confirmé
Motard Confirmé
Messages : 144
Enregistré le : 09 mai 2008, 21:28

Re : Re : J'l'ai !!

Messagepar kawadream » 28 déc. 2011, 15:01

Frank a écrit :elle est compléte, c'est déjà important :yes:
par contre les échappements sont bien bleu, faut regarder la carb!!


Ben oui, je lui ai prévu un petit passage chez le cons pour une synchro et un jeu soupapes .. tu penses que ça solutionnera le problème ou faut voir autre chose ? Je ne l'ai que depuis une semaine .


Tu t'es vu sans la tribu !!
Image

Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10288
Enregistré le : 19 sept. 2006, 14:11

Re : J'l'ai !!

Messagepar plf28 » 28 déc. 2011, 15:28

Cool  :yes:



Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : Re : Re : J'l'ai !!

Messagepar Frank » 28 déc. 2011, 17:04

kawadream a écrit :
Frank a écrit :elle est compléte, c'est déjà important :yes:
par contre les échappements sont bien bleu, faut regarder la carb!!


Ben oui, je lui ai prévu un petit passage chez le cons pour une synchro et un jeu soupapes .. tu penses que ça solutionnera le problème ou faut voir autre chose ? Je ne l'ai que depuis une semaine .


Cette couleur est dû à un echauffement, donc carburation ou parfois erreur sur les bougies en terme d'indice
note aussi que la qualité du Canam, n'était des plus performante
Modifié en dernier par Frank le 28 déc. 2011, 17:06, modifié 1 fois.



Colthard

Re : J'l'ai !!

Messagepar Colthard » 28 déc. 2011, 17:31

:yes: :yes: :yes: :yes: J'en reve et les jante a rayons  :love: :love:



jack
Jeune Permis
Jeune Permis
Messages : 47
Enregistré le : 07 janv. 2007, 22:23

Re : J'l'ai !!

Messagepar jack » 28 déc. 2011, 18:01

bonsoir,jolie z  :yes:  avec garde boue arriere non couper ,super :yes:.
genial  :)



zedman
Maître Motard
Maître Motard
Messages : 946
Enregistré le : 17 mai 2006, 20:38

Re : Re : Re : Re : J'l'ai !!

Messagepar zedman » 28 déc. 2011, 18:12

Frank a écrit :
kawadream a écrit :
Frank a écrit :elle est compléte, c'est déjà important :yes:
par contre les échappements sont bien bleu, faut regarder la carb!!


Ben oui, je lui ai prévu un petit passage chez le cons pour une synchro et un jeu soupapes .. tu penses que ça solutionnera le problème ou faut voir autre chose ? Je ne l'ai que depuis une semaine .


Cette couleur est dû à un echauffement, donc carburation ou parfois erreur sur les bougies en terme d'indice
note aussi que la qualité du Canam, n'était des plus performante



si le bleu est du à la carb alors ca a du chauffer.....
Je pense plutot a un coup de chalumeau pour modifier l'angle ou l'entraxe des coudes
verifies la ref du pot pour voir si c'est un modele pour z650....
perso je pencherais pour un modele 750 adapté sur le 650


La théorie c'est quand on sait tout et que rien ne fonctionne.
La pratique c'est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne... et personne ne sait pourquoi !

A.Einstein

Avatar de l’utilisateur
ToïnZX6R
Empereur des Motards
Empereur des Motards
Messages : 2804
Enregistré le : 21 nov. 2007, 18:58

Re : J'l'ai !!

Messagepar ToïnZX6R » 28 déc. 2011, 19:03

Chouette  :yes: :yes: :yes:



Avatar de l’utilisateur
laurent59
Modérateur
Modérateur
Messages : 3895
Enregistré le : 28 mai 2009, 22:38

Re : J'l'ai !!

Messagepar laurent59 » 28 déc. 2011, 19:19

Je pencherais pour la qualité du collecteur non doublé. Le Devil piste de mon ST a bleui aussi avec une bonne carburation.   


ImageImageImageImage

Avatar de l’utilisateur
kawadream
Motard Confirmé
Motard Confirmé
Messages : 144
Enregistré le : 09 mai 2008, 21:28

Re : Re : Re : J'l'ai !!

Messagepar kawadream » 28 déc. 2011, 20:11

road eagle a écrit :
laurent59 a écrit :Je pencherais pour la qualité du collecteur non doublé. Le Devil piste de mon ST a bleui aussi avec une bonne carburation.   


Bonne pioche  :yes:

Pour ceux qui ont connu les années 80, et la moto "du pauvre" qu'était la 650 z, la couleur bleu est typique au marshall (pas cancam) qui n'avait pas de collecteur doublé.

Autre anecdote de ces années là, les collecteurs moto de retraité n'étaient  doublés eux non plus, et bleuissaient au grand dam des bmistes, les pots colorés façon chalumeau n'étaient pas à la mode  ;)

Le marshal avait d'ailleurs un surnom, le pot marche mal.

J'en ai plein le tiroir à souvenir des comme ça, parce que ça touche à ce que je fréquentais, les motards ordinaires, l'ouvrier, le roule toujours.


Yep, les gars, c'est exactement ce que le magasinier de mon cons m'a dit tout à l'heure, le marshall, le manque de doublage, tout pareil  :yes: ... on va tout de même jeter un oeil synchro, nettoyage carbus et voir si effectivement l'indice bougies et correct .
Une fois  tout ça bien réglé je commence la désosse pour la remise à neuf .


Tu t'es vu sans la tribu !!
Image

zrx73
Dieu des Motards
Dieu des Motards
Messages : 6820
Enregistré le : 14 mars 2006, 22:39

Re : J'l'ai !!

Messagepar zrx73 » 28 déc. 2011, 21:28

bel achat :yes: :yes: :yes:



Avatar de l’utilisateur
dom
Empereur des Motards
Empereur des Motards
Messages : 3333
Enregistré le : 24 févr. 2005, 20:34

Re : J'l'ai !!

Messagepar dom » 28 déc. 2011, 21:57

les pots 4/1 vilain copieur c'était pareil ... ::) tous bleu le 4/1 sur la 1000 mk2 GG  ;D


La GG sportive  Attitude

Gorille
Maître Motard
Maître Motard
Messages : 730
Enregistré le : 17 déc. 2009, 21:12

Re : J'l'ai !!

Messagepar Gorille » 28 déc. 2011, 23:57

belle meule
tu l'as touchée a combien?? infi interressante  :yes:



Avatar de l’utilisateur
Stephane du 50
Maître Motard
Maître Motard
Messages : 521
Enregistré le : 26 avr. 2010, 21:06

Re : J'l'ai !!

Messagepar Stephane du 50 » 29 déc. 2011, 15:36

belle charrette ! avé les jantes qui vont bien et le kick .

pour le bleu du pot, je confirme l'avis des autres. Les marshall, devil et vilain copieur de l'époque bleuissaient très vite...même qu'on trouvait ça zoli à l'époque.

bel achat.amuses toi bien.


la viande de porc, c'est bon quand c'est mort car quand c'est vivant ça fait du boucan !