marche forcée de ventilo

parler d'électricité ou de pépins électriques en tout genre, etc...

Modérateurs : alfkawa, jdy, pollux, doms, donati, Modérateurs

Pierrot
Dieu des Motards
Dieu des Motards
Messages : 7701
Enregistré le : 18 sept. 2005, 09:25

Re : marche forcée de ventilo

Messagepar Pierrot » 23 oct. 2008, 12:47

là je suis ok , mais un relais c'est peanuts comme conso  ;)


Image

Avatar de l’utilisateur
mantachr
Roi des Motards
Roi des Motards
Messages : 1414
Enregistré le : 22 oct. 2006, 22:10

Re : marche forcée de ventilo

Messagepar mantachr » 23 oct. 2008, 22:14

pourquoi mettre un inter alors que vous souhaitez avoir les ventilos en marche forcé permanente ???
le relais suffit,il colle a la mise du contact et roule ma poule !!!!


ImageImageImageImageImage

rijsel
Nouveau
Nouveau
Messages : 8
Enregistré le : 21 nov. 2007, 21:12

Re : marche forcée de ventilo

Messagepar rijsel » 24 oct. 2008, 18:53

ok merci les gars pour vos concertations et vos shema
ya plus qu'a !!

a+



Avatar de l’utilisateur
chef
Dieu des Motards
Dieu des Motards
Messages : 8057
Enregistré le : 20 mars 2006, 09:56

Re : marche forcée de ventilo

Messagepar chef » 04 nov. 2008, 00:30

Merci Titi, ça marche nickel avec ton schéma
Je savais pas qui brancher sur quelle cosse, du coup j'ai acheté plein de fusibles et j'en ai même pas cramé un :lol:

Image



Avatar de l’utilisateur
jimstinger
Super Mod
Super Mod
Messages : 12257
Enregistré le : 30 mai 2005, 16:20

Re : marche forcée de ventilo

Messagepar jimstinger » 04 nov. 2008, 10:00

nikel!! :yes:

mantachr: le but n'est pas d'avoir le ventilo en continu (en hiver ou au démarrage ce n'est pas trop kool)  ;)



AEILO2

Re : marche forcée de ventilo

Messagepar AEILO2 » 07 mars 2009, 00:07

La soluce

The kit



Avatar de l’utilisateur
suztl
Motard Confirmé
Motard Confirmé
Messages : 100
Enregistré le : 03 août 2009, 10:07

Re : marche forcée de ventilo

Messagepar suztl » 14 oct. 2009, 18:58

Salut à tous,
J'envisage de faire le montage sur le RX mais j'opterai pour la solution 2 ci-dessous !
- Pour la solution 1, le relais est alimenté à chaque fois que l'on met le contact alors que l'on n'en a pas le besoin !
- Pour la solution 2, le relais est alimenté que quand on met l'interrupteur sur Marche Forçée !

Voilà pour ma contribution !

A+
Modifié en dernier par suztl le 14 oct. 2009, 19:03, modifié 1 fois.



mecafredo
Motard
Motard
Messages : 51
Enregistré le : 16 janv. 2010, 22:31

Re : marche forcée de ventilo

Messagepar mecafredo » 18 janv. 2010, 21:42

Eu les gars moi j'ai pris sur la sonde qui est sur le boitier thermostat , et l'avantage c'est que ce circuit ne fonctionne que avec le contact mis, alors pas de risque que un gars te vide la batterie, alors je me demande pourquoi apparemment personne n'en parle  :euh: :euh:



mecafredo
Motard
Motard
Messages : 51
Enregistré le : 16 janv. 2010, 22:31

Re : marche forcée de ventilo

Messagepar mecafredo » 18 janv. 2010, 21:49

J'ai soudé un câble  sur celui qui est sur la sonde du thermostat ( celui du coté ) car celui qui est derrière vers les carbus c'est pour l'aiguille de température, que j'ai relié a un interrupteur dont un câble et branché a la masse exemple sur une partie métallique de la moto et voila pas besoin de plein de trucs, juste du câble et un interrupteur



road eagle

Re : marche forcée de ventilo

Messagepar road eagle » 18 janv. 2010, 21:54

et ben voila une astuce qu'elle est bonne, et pas cher  :yes:



mecafredo
Motard
Motard
Messages : 51
Enregistré le : 16 janv. 2010, 22:31

Re : marche forcée de ventilo

Messagepar mecafredo » 18 janv. 2010, 22:06

et voila en image



Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : marche forcée de ventilo

Messagepar Frank » 19 janv. 2010, 08:55

le plus simple est toujours le meilleur  :yes: bien vu meca ;)



Avatar de l’utilisateur
chef
Dieu des Motards
Dieu des Motards
Messages : 8057
Enregistré le : 20 mars 2006, 09:56

Re : marche forcée de ventilo

Messagepar chef » 19 janv. 2010, 09:05

:yes:



Avatar de l’utilisateur
dom
Empereur des Motards
Empereur des Motards
Messages : 3333
Enregistré le : 24 févr. 2005, 20:34

Re : marche forcée de ventilo

Messagepar dom » 19 janv. 2010, 17:29

effectivement  :yes: :yes:


La GG sportive  Attitude

Denis75
Suspendu
Suspendu
Messages : 5160
Enregistré le : 28 mai 2009, 09:23

Re : marche forcée de ventilo

Messagepar Denis75 » 28 avr. 2010, 22:20

et un inter 3 positions

1/ fonctionnement "normal" les sondes font leur boulot "mode feignant"
2/ activation forcé du ventilo "vive le feu rouge "
3/ désactivation du ventilo en contact "off" ben la binouze face a la mer ça raffraichi non ?

:lol:

Mode 4 changer ce put1 de radia de gnome  :lol:



Avatar de l’utilisateur
Alex_GpzRX
Maître Motard
Maître Motard
Messages : 977
Enregistré le : 06 nov. 2016, 21:09

Re: marche forcée de ventilo

Messagepar Alex_GpzRX » 17 nov. 2016, 11:25

Je déterre un peu le post... ca va le depoussierer un peu ;)

C'est a propos de l'interupteur de marche forcé de ventilo sur ma ninja de 85... j'ai un montage pas trés propre (cable denudé, cosse pourraves, cosse debranché, repiquafe... )

Un interupteurs 3 positions, je pense qui sert a faire : 1er mode forcé, 2e mode off, 3 mode normal (j'ai testé le foutant a la masse sa se declanche).

Là le ventilo peut etre mis en route meme contact coupé et ca se ne me plait pas, surtout que quand je l'ai ramené chez moi sa ne fonctionné pas contact coupé, je me demande si j'ai pas rebrancher un truc qu'il ne fallait pas.

Par securité j'ai debranché la batterie provisoirement.

Quelqu'un aurait-il un schema electrique pour un montage correcte et simple de l'interupteur , ou meme un tuto ?


Image

Avatar de l’utilisateur
soldatlouis
Empereur des Motards
Empereur des Motards
Messages : 2266
Enregistré le : 09 mars 2009, 17:10
Contact :

Re: marche forcée de ventilo

Messagepar soldatlouis » 17 nov. 2016, 14:50

Moi je l'ai fait sur ma verte,voir solution mecafredo,au dessus.un inter 2 positions suffit...tu te branches sur le fil de la sonde 110°en coté sur le calorstat d'une part(sur la rmt page 61 n°23) et tu prends la masse sur une vis de fixation du radiateur(moi sur la vis 1 en haut a droite)....voilà c'est ce que j'ai fait et ça marche apres contact only
Image


ImageImageImageImageImage
Du rhum des femmes de la biere non de dieu....

Avatar de l’utilisateur
Alex_GpzRX
Maître Motard
Maître Motard
Messages : 977
Enregistré le : 06 nov. 2016, 21:09

Re: marche forcée de ventilo

Messagepar Alex_GpzRX » 17 nov. 2016, 17:46

COOL ! C'est carrément plus simple ta méthode solda louis que ce qui a été fait sur ma Rouge !

Sur la mienne il shunte au niveau du capteur sur le radiateur d'eau avec un repiquage sur le positif de la batterie et renvoie à la masse ! Et j'ai des cosses de debrancher etc !

Toi en gros tu débranches rien, tu doubles le cable sur le calorstat tu fous un interupteur deux position dessus et tu le renvoit à la masse sur la fixation de radiateur c'est bien Ca ?

Merci en tout cas !


Image

Avatar de l’utilisateur
soldatlouis
Empereur des Motards
Empereur des Motards
Messages : 2266
Enregistré le : 09 mars 2009, 17:10
Contact :

Re: marche forcée de ventilo

Messagepar soldatlouis » 17 nov. 2016, 20:50

Exactement c'est tout con....


ImageImageImageImageImage
Du rhum des femmes de la biere non de dieu....

Avatar de l’utilisateur
Alex_GpzRX
Maître Motard
Maître Motard
Messages : 977
Enregistré le : 06 nov. 2016, 21:09

Re: marche forcée de ventilo

Messagepar Alex_GpzRX » 17 nov. 2016, 21:58

Merci en tout cas ! Je vais tout rebrancher correctement virer sa bidouille et faire comme tu m'as dis ;)


Image