circuit de charge sur RX

parler d'électricité ou de pépins électriques en tout genre, etc...

Modérateurs : alfkawa, jdy, pollux, doms, donati, Modérateurs

Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

circuit de charge sur RX

Messagepar Frank » 20 août 2011, 14:55

Je vous explique le topo. Avant de monter ( oui on vient du sud ) au Rasso dans l'isére, j'ai voulu monter une ampoule 100 W ( mauvaise idée)
ça a fait péter quelque chose et depuis plus de témoin au tableau de bord ainsi que le compte tours et les jauges

mais la moto marche. On est partit comme ça au rasso ( faut pas rater ça ) arrivé au rasso plus de jus :supernul: merci pour ceux qui m'ont poussé à chaque arrét photo
on a rachetée une batterie et c'est repartit pour le retour, qu'on a fini en camionnette à 25 bornes de la maison, la batterie était a plat, d'ou la déduction le circuit de charge de la batterie est en rideau, je précise que tous les fusibles sont bons ( trop facile )

grace à Dom et encore merci à lui, il m'envoi un porte fusible avec toute les connections, je le mets en place et au miracle tout fonctionne :ahoum:
super, je remonte la bécanne et roule ( enfin, depuis deux mois, trop de boulot, pas touché terre ) mais 60 Bornes aprés meme pb, plus de tableau de bord

donc, faut trouver la cause, je pense au régulateur, car quand j'avais remis le bon porte fusible, ja'avais testé le débit à la batterie et il etait bon
je pique un régulateur sur une janine spare ( c'est les meme que sur le RX), mais je trouve toujours pas qui alimente le tableau de bord. Ya pas de fusible pour le compte tours, ni pour le point mort.... si quelqu'un à une idée ou a déjà rencontré se pb avec la solution je suis preneur ;D merci

@+

Frank



Denis75
Suspendu
Suspendu
Messages : 5160
Enregistré le : 28 mai 2009, 09:23

Re : circuit de charge sur RX

Messagepar Denis75 » 20 août 2011, 15:21

là je préfère m'abstenir sur un diag car en elec...

se que je peux te dire par contre c'est que quand j'avais la 100w sur la Janine je sais plus quel fusible (20A)  claquait, j'y ai collé un 30 A,  plus de blem.



doms
Modérateur
Modérateur
Messages : 2703
Enregistré le : 19 mars 2008, 21:31

Re : circuit de charge sur RX

Messagepar doms » 20 août 2011, 15:38

salut frank :salut:
t as verifié tes connexions sous le tableau de bord?
c est bizarre que ca marche et que d un seul coup,ca marche plus :euh:
verifis toute ton elec,meme le faisceau et au besoin j ai toutes les pieces elec restantes de mon rx,faisceau,tableau de bord etc...
et si tu trouves la panne,tu me dis ce qu il te faut :yes:
biz a la miss


rien de tel de faire la mecanique sur son stinger avec ac/dc plein pot
Image

Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : circuit de charge sur RX

Messagepar Frank » 20 août 2011, 18:48

je remonte du garage :P
j'ai 4 plaques porte fusible ;D la dernière que j'installe, tout fonctionne ;D
j'en profites pour tester les pieces des anciennes qui ne fonctionnaient pas pour trouver ou est le bléme

c'est pas compliqué il y a la plaque, les fusibles 5ou 6 2 relais  (démarreur / Principal)
une diode et une centrale cligno

j'ai donc testé les relais sur la plaque qui fonctionne et ça marche donc c'est pas les relais, même chose avec la diode ça marche
les fusibles pas de soucis. Donc ce ne peut etre que la plaque

j'ai démonté la plaque qui ne fonctionnait pas ( comme celle de Pierrot ) et la tous les cicuits sont propres pas de brulure rien Nada :euh:

donc ça marche, mais pourquoi?

J'ai changé mon régulateur 14 40 à la batterie à 2000 Tours redescend à 13 25 à l'arret donc sa débite ( alternateur ) et ça régule

vais faire un tour sur la route et on va voir

doms, merci encore pour la proposition, je continue les tests

biz à Picon  ;D ;)



Avatar de l’utilisateur
alfkawa
Modérateur
Modérateur
Messages : 13908
Enregistré le : 03 févr. 2006, 03:26

Re : circuit de charge sur RX

Messagepar alfkawa » 20 août 2011, 23:33

pour ton circuit de charge...si t'as besoin de rien...tu m'appelles :lol: :lol: :lol:
bon courage...tu comprendras que je m'abstiendrai de tout conseil :-X
biz à vous 2 ;)


pars en M.artin, tu rentres en train...pars en Godier, tu rentres en passager !!! :lol:

Image

Carpe diem et mort aux cons !

Avatar de l’utilisateur
JMM45
Maître Motard
Maître Motard
Messages : 815
Enregistré le : 01 mai 2010, 18:11

Re : Re : circuit de charge sur RX

Messagepar JMM45 » 21 août 2011, 00:52

alfkawa a écrit :pour ton circuit de charge...si t'as besoin de rien...tu m'appelles :lol: :lol: :lol:
bon courage...tu comprendras que je m'abstiendrai de tout conseil :-X
biz à vous 2 ;)



:mdr: :mdr: :mdr:



Avatar de l’utilisateur
Rod67
Roi des Motards
Roi des Motards
Messages : 1753
Enregistré le : 09 mai 2007, 09:03

Re : Re : circuit de charge sur RX

Messagepar Rod67 » 21 août 2011, 08:57

alfkawa a écrit :pour ton circuit de charge...si t'as besoin de rien...tu m'appelles :lol: :lol: :lol:
bon courage...tu comprendras que je m'abstiendrai de tout conseil :-X
biz à vous 2 ;)


Avec ça , ça devrait le faire  :mdr: :mdr:
T'as pas une tof du Tom repeint ....par hasard  ;) ou j'ai loupé un post  :euh:


ImageImageImage

Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : Re : circuit de charge sur RX

Messagepar Frank » 21 août 2011, 10:39

alfkawa a écrit :pour ton circuit de charge...si t'as besoin de rien...tu m'appelles :lol: :lol: :lol:
bon courage...tu comprendras que je m'abstiendrai de tout conseil :-X
biz à vous 2 ;)


au moins tu as trouvé pourquoi, ça marchait pas :yes:

là ça marche à nouveau, tout à été démonté et je sais pas pourquoi ça marchait pas :supernul:



Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10252
Enregistré le : 19 sept. 2006, 14:11

Re : circuit de charge sur RX

Messagepar plf28 » 21 août 2011, 13:59

Le mieux est encore de monter des relais pour mettre de "grosses" ampoules non homologuées  ;)



Avatar de l’utilisateur
alfkawa
Modérateur
Modérateur
Messages : 13908
Enregistré le : 03 févr. 2006, 03:26

Re : Re : Re : circuit de charge sur RX

Messagepar alfkawa » 21 août 2011, 14:24

Rod67 a écrit :
alfkawa a écrit :pour ton circuit de charge...si t'as besoin de rien...tu m'appelles :lol: :lol: :lol:
bon courage...tu comprendras que je m'abstiendrai de tout conseil :-X
biz à vous 2 ;)


Avec ça , ça devrait le faire  :mdr: :mdr:
T'as pas une tof du Tom repeint ....par hasard  ;) ou j'ai loupé un post  :euh:

le post sur le fofo tom est presque à jour...il est pas fini...tdf + flancs + sabot finis pas remontés, résé à rererereprendre, le reste toujours en apprêt, plus le temps de rien, tu sais pourquoi ;)


pars en M.artin, tu rentres en train...pars en Godier, tu rentres en passager !!! :lol:

Image

Carpe diem et mort aux cons !

goldo83

Re : circuit de charge sur RX

Messagepar goldo83 » 21 août 2011, 17:46

Salut Frank .
Qu'est ce que tu fabriques ?  :euh:, tu viens quand tu veux, tu prends tout ce qu'il te faut et tu remplaces.
A+
Goldo83.



Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : circuit de charge sur RX

Messagepar Frank » 21 août 2011, 18:37

tu es chez toi cette semaine? je prévois un test sur route ou samedi 27 matin? ;)



Avatar de l’utilisateur
Rod67
Roi des Motards
Roi des Motards
Messages : 1753
Enregistré le : 09 mai 2007, 09:03

Re : circuit de charge sur RX

Messagepar Rod67 » 21 août 2011, 21:26

Frank ta signature est énorme  ;D ;) mais c'est beau  :ahoum: :ahoum: :yes:


ImageImageImage

Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : circuit de charge sur RX

Messagepar Frank » 22 août 2011, 09:17

j'ai vu, je me suis lancer dans la restau de mon profil :euh: :lol:
j'ai déjà retrouvé mon avatar :D
par contre la signature les tofs sont trop grandes :mur: solutions?



micky38620
Modérateur
Modérateur
Messages : 2846
Enregistré le : 29 oct. 2008, 21:20

Re : Re : circuit de charge sur RX

Messagepar micky38620 » 22 août 2011, 12:11

Frank a écrit :par contre la signature les tofs sont trop grandes :mur: solutions?


Les réduires  :lol:  ;)


ImageImageImage

Avatar de l’utilisateur
felixri
Roi des Motards
Roi des Motards
Messages : 1810
Enregistré le : 09 juin 2007, 14:15
Contact :

Re : circuit de charge sur RX

Messagepar felixri » 22 août 2011, 12:14

tu reduis, tu enregistre sous, et tu remets oula bises :yes:


ImageImageImage[url=http://www.servimg.com/image_preview.php?i=236&u=13840563][img]http://i74.servimg.com/u

Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : circuit de charge sur RX

Messagepar Frank » 22 août 2011, 15:18

je vais la tenté, merci :yes:
biz à toute la famille

@ bientôt



goldo83

Re : circuit de charge sur RX

Messagepar goldo83 » 22 août 2011, 15:38

Frank, je bosse sur mon chantier, donc pas de blèm, par contre samedi  je suis à la chasse au ninja chez Pantoufle.
A+ goldo.
Modifié en dernier par goldo83 le 24 août 2011, 21:36, modifié 1 fois.



Avatar de l’utilisateur
Rod67
Roi des Motards
Roi des Motards
Messages : 1753
Enregistré le : 09 mai 2007, 09:03

Re : Re : circuit de charge sur RX

Messagepar Rod67 » 24 août 2011, 20:49

Frank a écrit :par contre la signature les tofs sont trop grandes :mur: solutions?


Là c'est tellement petit qu'on voit plus  :mdr: :mdr: Bise à M-J  :-*


ImageImageImage

Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : Re : circuit de charge sur RX

Messagepar Frank » 26 août 2011, 08:45

goldo83 a écrit :Frank, je bosse sur mon chantier, donc pas de blèm, par contre samedi  je suis à la chasse au ninja chez Pantoufle.
A+ goldo.


je passe ce soir vers 18H00 :yes:



Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : Re : Re : circuit de charge sur RX

Messagepar Frank » 26 août 2011, 08:46

Rod67 a écrit :
Frank a écrit :par contre la signature les tofs sont trop grandes :mur: solutions?


Là c'est tellement petit qu'on voit plus  :mdr: :mdr: Bise à M-J  :-*


Felixri, m'a donné le tuyau, faut que je m'en occupe :euh:
biz à toutes la famille ;)