Problème neiman

parler d'électricité ou de pépins électriques en tout genre, etc...

Modérateurs : alfkawa, jdy, pollux, doms, donati, Modérateurs

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Problème neiman

Messagepar pollux » 24 mai 2012, 20:07

Saloute les coupain,

Voila j'ai un soucis de neiman et je voudrais savoir comment on le shunte car j'ai besoin de rouler... Je sais que c'est "politiquement" correct mais bon. J'ai RMT avec le circuit électrique sous le nez mais je suis une grosse bille donc je ne trouve pas...

Si quelqu'un sais comment faire qu'il me le dise :yes: je vous post la feuille de la RMT si il le faut.

Merci d'avance.


[EDIT] J'ai mis le schémas, le contacteur est le N°13 vers le haut.

Image
Modifié en dernier par pollux le 24 mai 2012, 21:07, modifié 1 fois.


Rien ,qu'chie, nada... :P

jokawa
Empereur des Motards
Empereur des Motards
Messages : 3000
Enregistré le : 11 nov. 2006, 18:52
Contact :

Re : Problème neiman

Messagepar jokawa » 24 mai 2012, 20:46

dans la rmt, tu as les mises en contact de ton neiman. elles se situent juste a coté, en général, du schéma du faisceau elec'.
tout sera bien clair pour toi  :yes:



Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Problème neiman

Messagepar pollux » 24 mai 2012, 21:06

Voila je schémas en plus grand.

Image

jokawa a écrit :dans la rmt, tu as les mises en contact de ton neiman. elles se situent juste a coté, en général, du schéma du faisceau elec'.
tout sera bien clair pour toi  :yes:


J'ai vu mais pour moi c'est du grec ancien... Je suis vraiment une bille en élec  :mur:


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Problème neiman

Messagepar pollux » 24 mai 2012, 21:28

Quelqu'un pour m'aider???

Image

Faut que je relie quelles couleurs pour démarrer???

J'suis vraiment mauvais  :mur: :mur:
Modifié en dernier par pollux le 24 mai 2012, 21:30, modifié 1 fois.


Rien ,qu'chie, nada... :P

jokawa
Empereur des Motards
Empereur des Motards
Messages : 3000
Enregistré le : 11 nov. 2006, 18:52
Contact :

Re : Problème neiman

Messagepar jokawa » 24 mai 2012, 21:41

j'essaie de zoomer, mais la definition du scan n'est pas top  :-\



jokawa
Empereur des Motards
Empereur des Motards
Messages : 3000
Enregistré le : 11 nov. 2006, 18:52
Contact :

Re : Problème neiman

Messagepar jokawa » 24 mai 2012, 21:43

le H, c'est le bouton de demarreur, il faut se servir du schema de shunte du A



Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Re : Problème neiman

Messagepar pollux » 24 mai 2012, 21:47

jokawa a écrit :j'essaie de zoomer, mais la definition du scan n'est pas top  :-\


Je vais te donner un plus grand, désolé...

Image

C'est bon comme ça  :lol:


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
catetjej
Motard
Motard
Messages : 56
Enregistré le : 08 mai 2012, 20:46

Re : Problème neiman

Messagepar catetjej » 24 mai 2012, 21:49

le fil bleu sur le bouton bleu, le fil rouge sur le bouton rouge... :lol:



Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Re : Problème neiman

Messagepar pollux » 24 mai 2012, 21:53

catetjej a écrit :le fil bleu sur le bouton bleu, le fil rouge sur le bouton rouge... :lol:


:nananere: :nananere: Je veux la faire démarré pas exploser... :nananere: :nananere:


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
catetjej
Motard
Motard
Messages : 56
Enregistré le : 08 mai 2012, 20:46

Re : Problème neiman

Messagepar catetjej » 24 mai 2012, 21:55

si je tenais le c.. qui a fait sauter le pont... ;D



Avatar de l’utilisateur
laurent59
Modérateur
Modérateur
Messages : 3840
Enregistré le : 28 mai 2009, 22:38

Re : Problème neiman

Messagepar laurent59 » 24 mai 2012, 22:53

Pour moi, le fil rouge est le + venant de la batterie.
Le rouge/blanc, le + après contact qui va à l'allumage (IG pour ignition?)
Le Bu/O FAN peut-être ventilateur? (fan en anglais, c'est ventilo)
Le reste, peut-être l'éclairage.
Tu shuntes ROUGE et ROUGE/BLANC d'abord et tu vois ce que ça donne.
Je regarde un peu mieux le schéma.


ImageImageImageImage

Avatar de l’utilisateur
laurent59
Modérateur
Modérateur
Messages : 3840
Enregistré le : 28 mai 2009, 22:38

Re : Problème neiman

Messagepar laurent59 » 24 mai 2012, 23:10

Après étude du schéma, connecte ensemble le rouge, le rouge/blanc et le Bu/O
Ensuite le Br avec le Br/W.
Si tu ne veux pas prendre de risque, mets des fusibles. Mais je pense que c'est bon.


ImageImageImageImage

Avatar de l’utilisateur
phiphi
Administrateur
Administrateur
Messages : 8561
Enregistré le : 04 juil. 2007, 15:00

Re : Problème neiman

Messagepar phiphi » 25 mai 2012, 10:11

Tout bon, sauf que ce doit être rouge/marron ou rouge/noir.
Donc, les 2 qui ont du rouge ensemble avec le bleu/orange et le marron avec le marron/qq chose mais même scanné comme ça, c'est pas très lisible ;)


"Patience et longueur de temps font plus que force ni que rage", le Lion et le Rat, Jean de la Fontaine
"Il faut que je l'encadre et que je le mette en gros au-dessus de l'établi", Phiphi dans ses œuvres de destruction mécanique
"Y'a des jours où faut pas m'chercher!! Et y'a des jours tous les jours!"

Il y a deux sortes de motard, celui qui roule en Tomcat... et celui qui rêve de le faire ;D

Image

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Re : Problème neiman

Messagepar pollux » 25 mai 2012, 10:54

phiphi a écrit :Tout bon, sauf que ce doit être rouge/marron ou rouge/noir.
Donc, les 2 qui ont du rouge ensemble avec le bleu/orange et le marron avec le marron/qq chose mais même scanné comme ça, c'est pas très lisible ;)


Je sais que c'est pas terrible mais quand je le met en taille réel l'image est illisible...

J'ai eu une réponse sur le forum "VFR CDF" je vous la post:
Bonsoir.
Ca c'est un tableau montrant les broches du neiman en contact quand on est position ON, OFF ou P (parking).
En position ON:
1°) d'une part les fils Rouge (R = Red = Rouge), Rouge/Noir (R/Bl = Red/Black = Rouge/Noir) et Bleu/Orange (Bu/O = Blue/Orange = Bleu/Orange) sont en contact.
BAT= BATterie (+ 12 V venant de la batterie)
IG= IGnition = Allumage (+12 V après contact)
FAN = Ventilo

2°) d'autre part les fils Brun/Blanc (Br/W = Brown/White = Brun/Blanc) et Brun (Br = Brown = Brun) sont en contact.
TL1 et TL2 = Tableau de bord + éclairage (Lighting)


Je vais testé ça lundi tranquillement et je verrais bien... Je vais chez Leroy Merlin cet midi pour trouver un petit interrupteur en attendant.
De toute façon le neiman neuf est commandé :yes:
Vous connaissez le temps de livraison chez WEmoto, pour une pièce en stock dans leur dépôt européen?


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
catetjej
Motard
Motard
Messages : 56
Enregistré le : 08 mai 2012, 20:46

Re : Problème neiman

Messagepar catetjej » 25 mai 2012, 13:36

Salut, moi j'ai commandé un vendredi chez wemoto, et c'est arrivé le lundi...(un filtre à huile et un kit de réfection récepteur d'embrayage)
j'avais appelé avant de commander, pour être sûr qu'ils avaient tout en stock. Super contact, et en plus ils m'ont expliqué comment payer par CB car en fait au premier abord tu ne peux qu'en "pay-pal".



Avatar de l’utilisateur
laurent59
Modérateur
Modérateur
Messages : 3840
Enregistré le : 28 mai 2009, 22:38

Re : Re : Problème neiman

Messagepar laurent59 » 25 mai 2012, 17:46

phiphi a écrit :Tout bon, sauf que ce doit être rouge/marron ou rouge/noir.
Donc, les 2 qui ont du rouge ensemble avec le bleu/orange et le marron avec le marron/qq chose mais même scanné comme ça, c'est pas très lisible ;)


J'ai confondu le Bl anglais pour "black". j'avais dit "blanc". Le tout est que tu as eu confirmation par des connaisseurs.  :yes:


ImageImageImageImage

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Problème neiman

Messagepar pollux » 28 mai 2012, 12:04

Bon, bah, j'ai shunté le neiman mais toujours autant de faux contact... J'ai dépouillé le faisceau et... ARGH!!!!  :carton: C'est bidouillé de partout!!!!  Y'a de la gaine thermo, y'a du scotch, y'a des cosses, y'a des fils qui se séparent, qui partent partout,... Ça se croise, c'est dégueulasse!!!!

Bref j'sui bon pour reprendre tout ça :mur: J'ai pas l'électricité dans le garage donc pas de soudure possible!!! :mur: Je faire ça propre avec des cosses et de la thermo... Enfin si j'y arrive...


Rien ,qu'chie, nada... :P

ed
Empereur des Motards
Empereur des Motards
Messages : 3813
Enregistré le : 18 mars 2008, 11:12
Contact :

Re : Problème neiman

Messagepar ed » 28 mai 2012, 12:43

bon courage  :P



doms
Modérateur
Modérateur
Messages : 2703
Enregistré le : 19 mars 2008, 21:31

Re : Problème neiman

Messagepar doms » 28 mai 2012, 16:08

si ca peut t aider

logiquement

bk  noir
bl  bleu
br  brun
ch  brun foncé
dg  vert foncé
g    vert
gy  gris
lb    bleu clair
lg    vert clair
o    orange
p    rose
pu  violet
r    rouge
w  blanc
y  jaune


rien de tel de faire la mecanique sur son stinger avec ac/dc plein pot
Image

Avatar de l’utilisateur
phiphi
Administrateur
Administrateur
Messages : 8561
Enregistré le : 04 juil. 2007, 15:00

Re : Problème neiman

Messagepar phiphi » 29 mai 2012, 00:38

C'est écrit en bas de page de son second scan ;D :yes:


"Patience et longueur de temps font plus que force ni que rage", le Lion et le Rat, Jean de la Fontaine
"Il faut que je l'encadre et que je le mette en gros au-dessus de l'établi", Phiphi dans ses œuvres de destruction mécanique
"Y'a des jours où faut pas m'chercher!! Et y'a des jours tous les jours!"

Il y a deux sortes de motard, celui qui roule en Tomcat... et celui qui rêve de le faire ;D

Image

Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10124
Enregistré le : 19 sept. 2006, 14:11

Re : Re : Problème neiman

Messagepar plf28 » 29 mai 2012, 08:12

pollux a écrit :Bon, bah, j'ai shunté le neiman mais toujours autant de faux contact... J'ai dépouillé le faisceau et... ARGH!!!!  :carton: C'est bidouillé de partout!!!!  Y'a de la gaine thermo, y'a du scotch, y'a des cosses, y'a des fils qui se séparent, qui partent partout,... Ça se croise, c'est dégueulasse!!!!

Bref j'sui bon pour reprendre tout ça :mur: J'ai pas l'électricité dans le garage donc pas de soudure possible!!! :mur: Je faire ça propre avec des cosses et de la thermo... Enfin si j'y arrive...


Quand je peux pas souder (ou que j'ai pas envie  :lol:) j'utilise de la gaine thermo avec de la résine dedans; c'est aussi costaud que la soudure et en plus, c'est étanche  :yes:



doms
Modérateur
Modérateur
Messages : 2703
Enregistré le : 19 mars 2008, 21:31

Re : Problème neiman

Messagepar doms » 29 mai 2012, 12:38

oups... :P ;D


rien de tel de faire la mecanique sur son stinger avec ac/dc plein pot
Image

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Problème neiman

Messagepar pollux » 10 juin 2012, 12:11

Neiman changer, faisceau "refait", toujours autant de faux contact.

Soudain alors que la moto tournait  j'ai senti de la chaleur prés du relais général, je coupe, décide de le démonter pour voir. Et l c'est le drame:

Des photos parleront plus que des mots:

Image
[img width=449 height=600]http://i49.servimg.com/u/f49/11/49/40/90/dscn6512.jpg[/img]
[img width=449 height=600]http://i49.servimg.com/u/f49/11/49/40/90/dscn6513.jpg[/img]

J'ai donc dépouillé une partie du faisceau pour trouvé des fils en bon état, je les ai rallongé avec des fils du neiman et je voulais mettre des coses mais il m'en manque une :mur:
Donc il me manque 15 à 20 minutes pour finir et résoudre ce problème du moins je l'espère!!!


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Problème neiman

Messagepar pollux » 10 juin 2012, 19:22

Le faisceau coté neiman refait:
Image
Image

Coté relais en cours:
Image

Pour le moment j'ai juste rallongé les fils, demain il devrais être fini!!! :yes:


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : Problème neiman

Messagepar Frank » 11 juin 2012, 08:29

beau boulot, c'est propre :yes:
ou as tu trouvé, c'est mini fiches qui rentre dans le sucre?



Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Re : Problème neiman

Messagepar pollux » 11 juin 2012, 08:51

Frank a écrit :beau boulot, c'est propre :yes:
ou as tu trouvé, c'est mini fiches qui rentre dans le sucre?


Ce sont des fiches plates normales qui viennent de Leroy Merlin, que j'ai acheter pour refaire le faisceau. Quand j'ai vu la taille des broche sur la prise, j'ai fait un test et YOUPI!!! :nananere:


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
phiphi
Administrateur
Administrateur
Messages : 8561
Enregistré le : 04 juil. 2007, 15:00

Re : Problème neiman

Messagepar phiphi » 11 juin 2012, 15:01

Frank a écrit :beau boulot, c'est propre :yes:
ou as tu trouvé, c'est mini fiches qui rentre dans le sucre?


Frank, si tu cherches ce genre de connectique, il y a un spécialiste à côté de chez toi, http://zone-interdite.fr/ à roquefort-la-bédoule


"Patience et longueur de temps font plus que force ni que rage", le Lion et le Rat, Jean de la Fontaine
"Il faut que je l'encadre et que je le mette en gros au-dessus de l'établi", Phiphi dans ses œuvres de destruction mécanique
"Y'a des jours où faut pas m'chercher!! Et y'a des jours tous les jours!"

Il y a deux sortes de motard, celui qui roule en Tomcat... et celui qui rêve de le faire ;D

Image

Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : Problème neiman

Messagepar Frank » 11 juin 2012, 19:27

merci, je vais me pencher dessus :yes:



Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Re : Problème neiman

Messagepar pollux » 11 juin 2012, 19:31

phiphi a écrit :
Frank a écrit :beau boulot, c'est propre :yes:
ou as tu trouvé, c'est mini fiches qui rentre dans le sucre?


Frank, si tu cherches ce genre de connectique, il y a un spécialiste à côté de chez toi, http://zone-interdite.fr/ à roquefort-la-bédoule


P'tain c'est pas donné comme même... ::)


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Problème neiman

Messagepar pollux » 11 juin 2012, 23:00

J'ai refait le bout de faisceau tout cramé mais ça déconne toujours... Dés que je frein ou que je met la lumière ça coupe le circuit... Je pense à la batterie mais elle lance bien le démarreur  :euh: :euh: :euh:

J'ai regardé du coté du faisceau arrière vers le feux et là de mieux en mieux:
Image

YOUPPI :mur: :mur: :mur:

Quand le jus revient,dans les 2 ou 3 secondes après la coupure du moteur, j’entends un "clac" du coté de la pompe à essence ou du régulateur (dans ce coin là) j'ai regardé et j'ai vu une fiche pleine de gras. Je n'ai pas pu la démonté car tenir une torche entre les jambes c'est pas terrible pour la mobilité, mais je "pense que ça peut venir de là...

Bref quelqu'un aurait' il une idée? Car je commence à en avoir plein le c** de tout ça. Je déménage dans moins de 2 semaine et j'ai autre chose à faire et surtout faut que je la ramène dans son nouveau garage!!!

Merci d'avance.


Rien ,qu'chie, nada... :P