Problème neiman

parler d'électricité ou de pépins électriques en tout genre, etc...

Modérateurs : alfkawa, jdy, pollux, doms, donati, Modérateurs

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Problème neiman

Messagepar pollux » 13 juin 2012, 22:29

Regarder ce que j'ai trouvé:
Image

J'ai tout rebranché plus de faux contact au niveau du stop et du feu arrière.
Du coup, j'ai démonté tout les carénages et encore des surprises:
Un domino
[img width=449 height=600]http://i49.servimg.com/u/f49/11/49/40/90/dscn6516.jpg[/img]

J'aime les ampoules fixées comme ça:
[img width=449 height=600]http://i49.servimg.com/u/f49/11/49/40/90/dscn6517.jpg[/img]

Re-test et là ça fonctionne sans le phare donc ça vient de par là...

Voila la gueule du VFR pour un p'tain de faux contact:
Image

Par contre j'aime beaucoup cette vue:
Image

Ça me donne envie de café-racer... Affaire à suivre!!


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
alfkawa
Modérateur
Modérateur
Messages : 13902
Enregistré le : 03 févr. 2006, 03:26

Re : Problème neiman

Messagepar alfkawa » 13 juin 2012, 23:18

ça va être fatigant de tondre le gazon avec des bracelets !!!  :nananere: :lol: :mdr:


pars en M.artin, tu rentres en train...pars en Godier, tu rentres en passager !!! :lol:

Image

Carpe diem et mort aux cons !

Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10124
Enregistré le : 19 sept. 2006, 14:11

Re : Problème neiman

Messagepar plf28 » 14 juin 2012, 07:01

:mdr: :mdr: :mdr:



Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Re : Problème neiman

Messagepar pollux » 14 juin 2012, 07:22

alfkawa a écrit :ça va être fatigant de tondre le gazon avec des bracelets !!!  :nananere: :lol: :mdr:


Dommage qu'il n'y ai pas le smiley que tu as demandé...  :nananere: :nananere: :nananere:
Et puis moins je ne sous traite pas aux coupains du fofo :nananere:


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : Problème neiman

Messagepar Frank » 14 juin 2012, 08:35

par contre ton radia d'huile à bien reçu :euh:



Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Problème neiman

Messagepar pollux » 19 juin 2012, 22:23

Voila les news du jour,

J'ai refait les bidouille du phare, j'ai remis de l'eau dans la batterie et mis en charge toute la nuit et... Ça déconne toujours :mur:

J'ai pas pu passer le faisceau au multimètre pour tester les résistances car il fait nuit dans ce putain de garage!!! J'ai tout débranché et passé au WD40.
Ça démarre nickel, les stop marchent, les clignos marchent, les veilles marchent mais pas les feux :mur: Là je ne sais plus quoi faire ça dépasse de loin mes compétences... Qui sont plus que limité en électricité :supernul:

Je vais peut être racheter un faisceau d'occase mais je ne sais pas si ça changeras quelque chose...
Je vais essayé de réparer ça une fois le déménagement passé et si ça ne marche toujours pas, j'irais voir un électricien auto pour qu'il me répare ça!!

Bref j'suis toujours comme un con...


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : Problème neiman

Messagepar Frank » 20 juin 2012, 08:28

question con, ya pas une merde avec le bloc feu? une mauvaise masse, une continuité qui se fait pas ? :euh:



Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Problème neiman

Messagepar pollux » 23 juil. 2012, 13:29

J'ai trouvé :youpla: :youpi: :youpla:
Ça venait de l'intérieur du faisceau... Avec mon beau-père on contrôlait les masses quand soudain ça à marché donc on a commencé à bouger les divers branchements du faisceau et soudain ça c'est mis à fonctionner :yes:
On ouvre le faisceau, on sort quelques fils, on en bouge 2 ou 3 et là ça c'est mis à fumer et à bruler...  :supernul: On coupe tout, on débranche la batterie, on nettoie tout, on répare, on refait le bout du faisceau et zou plus de faux contact tout fonctionne :yes: :yes:
Je vous met des photos ce soir de l'état avant réparation j'ai oublier d'en faire aprés ...

Je vais en profiter que tout est démonté pour tout nettoyer correctement!!!

Merci de votre aide  :yes:


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
Frank
Empereur des Motards
Empereur des Motards
Messages : 4664
Enregistré le : 31 juil. 2007, 11:02

Re : Problème neiman

Messagepar Frank » 23 juil. 2012, 18:25

ah l'electricité :mur: ça marche ça marche pas........ >:D



Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10124
Enregistré le : 19 sept. 2006, 14:11

Re : Problème neiman

Messagepar plf28 » 23 juil. 2012, 18:35

Cool  :yes:



Avatar de l’utilisateur
phiphi
Administrateur
Administrateur
Messages : 8561
Enregistré le : 04 juil. 2007, 15:00

Re : Problème neiman

Messagepar phiphi » 24 juil. 2012, 09:57

Frank a écrit :ah l'electricité :mur: ça marche ça marche pas........ >:D


Non, ça c'est le clignotant :lol: :mdr:


"Patience et longueur de temps font plus que force ni que rage", le Lion et le Rat, Jean de la Fontaine
"Il faut que je l'encadre et que je le mette en gros au-dessus de l'établi", Phiphi dans ses œuvres de destruction mécanique
"Y'a des jours où faut pas m'chercher!! Et y'a des jours tous les jours!"

Il y a deux sortes de motard, celui qui roule en Tomcat... et celui qui rêve de le faire ;D

Image

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Problème neiman

Messagepar pollux » 24 juil. 2012, 09:57

Polluxure a écrit :
Je vais en profiter que tout est démonté pour tout nettoyer correctement!!!


Le démontage a commencé hier soir avec démontage de roue arrière pour nettoyage et là mes amortisseur de couple qui tombent coupé en 2 pour 1 et un jeu de prés de 1 cm pour les autres... Ça commence...  :supernul:
1 an et demi que je l'ai et je n'ai pour le moment pas démonté grand chose mais une chose est sûr cette moto à dormi dehors  :supernul:
Bref, j'ai 15 jours maximum pour la nettoyer nickel chrome, ça va le faire  ;)  ;)


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Re : Problème neiman

Messagepar pollux » 24 juil. 2012, 09:58

phiphi a écrit :
Frank a écrit :ah l'electricité :mur: ça marche ça marche pas........ >:D


Non, ça c'est le clignotant :lol: :mdr:


Ah bon... C'est normal alors?? Car je cherche depuis le début où se trouve ce faux contact!!  :nananere:


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Re : Problème neiman

Messagepar pollux » 27 juil. 2012, 10:42

pollux a écrit :
Polluxure a écrit :
Je vais en profiter que tout est démonté pour tout nettoyer correctement!!!


Le démontage a commencé hier soir avec démontage de roue arrière pour nettoyage et là mes amortisseur de couple qui tombent coupé en 2 pour 1 et un jeu de prés de 1 cm pour les autres... Ça commence...  :supernul:


Amortisseur reçus hier, commandé mardi matin; reçus Jeudi matin :yes: :yes: Merci Wemoto.com :yes: :yes:

La roue est de retour en place toute propre avec le BO qui était poli... Je ne le savais pas ainsi que les platines de repose pied et le silencieux... C'est beau, ça brille!!
Maintenant nettoyage de la roue avant sans la déposer  :mur: et nettoyage et "rénovation" des carénages et roule ma poule (sous la pluie) :yes: :yes:
Modifié en dernier par pollux le 27 juil. 2012, 10:54, modifié 1 fois.


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Problème neiman

Messagepar pollux » 29 juil. 2012, 12:57

Quelques photos du VFR après démontage, décrassage, nettoyage, polissage,...
Image
Image
Image
Modifié en dernier par pollux le 29 juil. 2012, 13:06, modifié 1 fois.


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
alfkawa
Modérateur
Modérateur
Messages : 13902
Enregistré le : 03 févr. 2006, 03:26

Re : Problème neiman

Messagepar alfkawa » 29 juil. 2012, 13:45

pas mal ta tondeuse, mais il est ou le bac de récupération ? :euh: ???


pars en M.artin, tu rentres en train...pars en Godier, tu rentres en passager !!! :lol:

Image

Carpe diem et mort aux cons !

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Re : Problème neiman

Messagepar pollux » 29 juil. 2012, 13:47

alfkawa a écrit :pas mal ta tondeuse, mais il est ou le bac de récupération ? :euh: ???


Dans ton c*l!!!  :nananere:


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
TOM Z1981
Modérateur
Modérateur
Messages : 5475
Enregistré le : 11 mars 2006, 16:14

Re : Re : Problème neiman

Messagepar TOM Z1981 » 06 sept. 2012, 06:40

pollux a écrit :Quelques photos du VFR après démontage, décrassage, nettoyage, polissage,...
Image
Image
Image


Jolie  :ahoum: :yes: Belle machine


Un J pour la vie, un R de ressemblance…1135 de bonheur...et un Z-Racer Japan
Image
Retrouver le lien ci-dessous des modifs de mon"z1000J" **
http://www.godier-genoud.org/forum/viewtopic.php?f=35&t=6003

Retrouver le lien ci-dessous des modifs de mon  "RACER" JAPAN un look de Z **
http://www.godier-genoud.org/forum/viewtopic.php?f=35&t=9994

TOMZ Fait un GG1135 Replica
http://www.godier-genoud.org/forum/phpB ... 36#p447436

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Problème neiman

Messagepar pollux » 19 oct. 2012, 21:59

Bon maintenant c'est mon régulateur qui m'a laché... :mur:
Image
Image
Image

Bref j'suis bon pour en commander un neuf!!! :'( :mur: :'( :02:


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10124
Enregistré le : 19 sept. 2006, 14:11

Re : Problème neiman

Messagepar plf28 » 20 oct. 2012, 12:10

C'est con ça  :-\

C'est pas sur le VFR justement qu'il est fortement conseillé de le déplacer pour qu'il refroidisse mieux  ???
Il me semble bien...



Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Re : Problème neiman

Messagepar pollux » 20 oct. 2012, 12:13

plf28 a écrit :C'est con ça  :-\

C'est pas sur le VFR justement qu'il est fortement conseillé de le déplacer pour qu'il refroidisse mieux  ???
Il me semble bien...


Si y'en a qui font un système de refroidissement avec un ventillo de PC... Va falloir bricoler ça encore... ::)


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10124
Enregistré le : 19 sept. 2006, 14:11

Re : Problème neiman

Messagepar plf28 » 20 oct. 2012, 12:15

Ouaip, là, je penses que tu n'a pas le choix  :-\

Je voulais le fair sur le Ducat (sensible aussi) mais pas la place  :'( (compact un Paso)



Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Problème neiman

Messagepar pollux » 20 oct. 2012, 16:34

Bon, bah; commandé sur Wemoto, je vais voir pour récupérer un ventillo de PC et le mettre en place^^ Bref encore du taff pas prévu... :supernul:


Rien ,qu'chie, nada... :P

Sylvain
Roi des Motards
Roi des Motards
Messages : 1568
Enregistré le : 03 août 2006, 16:39

Re : Problème neiman

Messagepar Sylvain » 20 oct. 2012, 16:41

déjà mettre un régulateur adaptable à la place du Tondeuse a Gazon améliore bien les choses. Ensuite il faut que ta batterie soit toujours au top (un optimate branché au garage).
Il ne sera normalement pas nécessaire d'aller plus loin dans les modifs.



Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Re : Problème neiman

Messagepar pollux » 20 oct. 2012, 17:01

Sylvain a écrit :déjà mettre un régulateur adaptable à la place du Tondeuse a Gazon améliore bien les choses. Ensuite il faut que ta batterie soit toujours au top (un optimate branché au garage).
Il ne sera normalement pas nécessaire d'aller plus loin dans les modifs.


Je sais pas ce que ça vaut somme modèle, c'est un electrex :euh: Mais je vais faire la modif avec le ventillo comme même comme ça je serais sûr du coup^^


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10124
Enregistré le : 19 sept. 2006, 14:11

Re : Problème neiman

Messagepar plf28 » 21 oct. 2012, 09:33

Celui que je te proposé était un ElectroSport Inductries  :nananere:



Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Re : Problème neiman

Messagepar pollux » 21 oct. 2012, 10:03

plf28 a écrit :Celui que je te proposé était un ElectroSport Inductries  :nananere:


Au vue de ce que j'ai lu les Electrex sont de très bonne qualité avec la technologie MOSFET... Ça fait qu'il s’arrête quand la batterie est chargée et donc chauffe moins , enfin parait il :yes:
C'est surtout qu'il était au même prix que le tient avec les FDP et que je l'aurais plus rapidement, parce que je vais devoir tester l'alternateur pour être sûr que le problème initial ne vient pas de là... Et j'ai pas de temps pour ça... Putain de travail!!! 5 jours par semaine c'est beaucoup trop, j'ai pas le temps de mécaniser avec leurs conneries!!!  ::)


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Problème neiman

Messagepar pollux » 24 oct. 2012, 19:24

J'ai reçu mon nouveau régulateur!!! Mais il est trop gros pour se mettre à la place de l'ancien... :P Va falloir que je découpe un bout du passage de roue!!

Image

Image

Maintenant, y'a plus qu'a trouvé un ventillo de PC et trouvé comment mettre tout ça en place sans que ça gène de trop...


Rien ,qu'chie, nada... :P

Avatar de l’utilisateur
plf28
Super Mod
Super Mod
Messages : 10124
Enregistré le : 19 sept. 2006, 14:11

Re : Problème neiman

Messagepar plf28 » 24 oct. 2012, 19:29

Ce que je n'aime pas avec WeeMoto, c'est que tu n'a accès à aucunes référence produit  :supernul:

T'es sur que c'est le bon ? c'est un sacré barbecue que tu as là  :lol: Il marche aussi pour les côtes de beuf ? ou il fait que les chipo ?  :nananere:



Avatar de l’utilisateur
pollux
Modérateur
Modérateur
Messages : 2021
Enregistré le : 24 mai 2007, 18:52

Re : Re : Problème neiman

Messagepar pollux » 24 oct. 2012, 19:32

plf28 a écrit :Ce que je n'aime pas avec WeeMoto, c'est que tu n'a accès à aucunes référence produit  :supernul:

T'es sur que c'est le bon ? c'est un sacré barbecue que tu as là  :lol: Il marche aussi pour les côtes de beuf ? ou il fait que les chipo ?  :nananere:


Oui c'est le bon, j'ai vérifié sur le site du fabricant^^
Après c'est vrai qu'on a pas accès au référence mais il sont ultra rapide; commandé lundi matin reçus mercredi^^


Rien ,qu'chie, nada... :P